
<!doctype html>
<html lang="en-US">

<head>

	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11" />
	<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
	<link rel="manifest" href="/site.webmanifest">

	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Web3 Weekly Wrap: Forefront and Coinvise’s Tokenized Community Hackathon, Refraction Festival NFTs, and More - XLR8R</title>
	<link rel="canonical" href="https://xlr8r.com/features/web3-weekly-wrap-forefront-and-coinvises-tokenized-community-hackathon-refraction-festival-nfts-and-more/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Web3 Weekly Wrap: Forefront and Coinvise’s Tokenized Community Hackathon, Refraction Festival NFTs, and More - XLR8R" />
	<meta property="og:description" content="We detail our favorite NFTs, DAOs, platforms, and DeFi and DApp projects in the Web3 space from last week." />
	<meta property="og:url" content="https://xlr8r.com/features/web3-weekly-wrap-forefront-and-coinvises-tokenized-community-hackathon-refraction-festival-nfts-and-more/" />
	<meta property="og:site_name" content="XLR8R" />
	<meta property="article:publisher" content="https://www.facebook.com/XLR8Rmag" />
	<meta property="article:published_time" content="2022-04-01T06:07:10+00:00" />
	<meta property="article:modified_time" content="2022-04-01T06:08:00+00:00" />
	<meta property="og:image" content="https://xlr8r.com/wp-content/uploads/2022/03/WEB3_WEEKLY_0331222-scaled.jpg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1164" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@XLR8R" />
	<meta name="twitter:site" content="@XLR8R" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Luke Cheadle" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="5 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//js.stripe.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="XLR8R &raquo; Feed" href="https://xlr8r.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="XLR8R &raquo; Comments Feed" href="https://xlr8r.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="XLR8R &raquo; Web3 Weekly Wrap: Forefront and Coinvise’s Tokenized Community Hackathon, Refraction Festival NFTs, and More Comments Feed" href="https://xlr8r.com/features/web3-weekly-wrap-forefront-and-coinvises-tokenized-community-hackathon-refraction-festival-nfts-and-more/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/xlr8r.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sdm-styles-css'  href='https://xlr8r.com/wp-content/plugins/simple-download-monitor/css/sdm_wp_styles.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://xlr8r.com/wp-includes/css/dist/block-library/style.min.css?ver=5.9.2' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code>code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group:where(.has-background){padding:1.25em 2.375em}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wp-downloadmanager-css'  href='https://xlr8r.com/wp-content/plugins/wp-downloadmanager/download-css.css?ver=1.68.8' type='text/css' media='all' />
<link rel='stylesheet' id='issuem-leaky-paywall-css'  href='https://xlr8r.com/wp-content/plugins/leaky-paywall//css/issuem-leaky-paywall.css?ver=4.17.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-style-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.11.2/themes/smoothness/jquery-ui.css?ver=3.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='lp-gift-style-css'  href='https://xlr8r.com/wp-content/plugins/leaky-paywall-gift-subscriptions//css/lp-gift.css?ver=3.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='leaky-paywall-invoices-style-css'  href='https://xlr8r.com/wp-content/plugins/leaky-paywall-invoices/includes/css/style.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='abel-css'  href='https://fonts.googleapis.com/css?family=Abel&#038;display=swap&#038;ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='fa-css'  href='https://xlr8r.com/wp-content/themes/XLR8R_custom/fa/css/font-awesome.min.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='adobe-fonts-css'  href='https://use.typekit.net/ybl5wnk.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='twentynineteen-style-css'  href='https://xlr8r.com/wp-content/themes/XLR8R_custom/style.css?ver=999' type='text/css' media='all' />
<link rel='stylesheet' id='twentynineteen-print-style-css'  href='https://xlr8r.com/wp-content/themes/XLR8R_custom/print.css?ver=999' type='text/css' media='print' />
<script type='text/javascript' src='https://xlr8r.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://xlr8r.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='sdm-scripts-js-extra'>
/* <![CDATA[ */
var sdm_ajax_script = {"ajaxurl":"https:\/\/xlr8r.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://xlr8r.com/wp-content/plugins/simple-download-monitor/js/sdm_wp_scripts.js?ver=5.9.2' id='sdm-scripts-js'></script>
<script type='text/javascript' src='https://xlr8r.com/wp-content/plugins/xlr8r/public/js/xlr8r-public.js?ver=1.0.0' id='xlr8r-js'></script>
<script type='text/javascript' src='https://xlr8r.com/wp-content/plugins/leaky-paywall-name-your-price/js/bpopup.js?ver=1.2.0' id='bpopup-js'></script>
<script type='text/javascript' id='lp_registration_redirect-js-extra'>
/* <![CDATA[ */
var lp_registration_redirect_ajax = {"ajaxurl":"\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://xlr8r.com/wp-content/plugins/leaky-paywall-registration-redirect/js/leaky-paywall-registration-redirect.js?ver=1.2.0' id='lp_registration_redirect-js'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/bxslider/4.2.12/jquery.bxslider.min.js?ver=5' id='bx-js'></script>
<link rel="https://api.w.org/" href="https://xlr8r.com/wp-json/" /><link rel="alternate" type="application/json" href="https://xlr8r.com/wp-json/wp/v2/posts/148553" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://xlr8r.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://xlr8r.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.2" />
<link rel='shortlink' href='https://xlr8r.com/?p=148553' />
<link rel="alternate" type="application/json+oembed" href="https://xlr8r.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fxlr8r.com%2Ffeatures%2Fweb3-weekly-wrap-forefront-and-coinvises-tokenized-community-hackathon-refraction-festival-nfts-and-more%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://xlr8r.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fxlr8r.com%2Ffeatures%2Fweb3-weekly-wrap-forefront-and-coinvises-tokenized-community-hackathon-refraction-festival-nfts-and-more%2F&#038;format=xml" />
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '246144606011633');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=246144606011633&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TCRFD5M');</script>
<!-- End Google Tag Manager -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TCRFD5M"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- Global site tag (gtag.js) - Google Ads: 935639366 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-935639366"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-935639366');
</script>
<!--BEGIN: TRACKING CODE MANAGER BY INTELLYWP.COM IN HEAD//-->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-722101-1"></script>
<script>
 window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());

 gtag('config', 'UA-722101-1');
</script>
<!--END: https://wordpress.org/plugins/tracking-code-manager IN HEAD//--><meta name="framework" content="Redux 4.3.9" />
        <script type="text/javascript">
            var jQueryMigrateHelperHasSentDowngrade = false;

			window.onerror = function( msg, url, line, col, error ) {
				// Break out early, do not processing if a downgrade reqeust was already sent.
				if ( jQueryMigrateHelperHasSentDowngrade ) {
					return true;
                }

				var xhr = new XMLHttpRequest();
				var nonce = 'c7b08bd340';
				var jQueryFunctions = [
					'andSelf',
					'browser',
					'live',
					'boxModel',
					'support.boxModel',
					'size',
					'swap',
					'clean',
					'sub',
                ];
				var match_pattern = /\)\.(.+?) is not a function/;
                var erroredFunction = msg.match( match_pattern );

                // If there was no matching functions, do not try to downgrade.
                if ( typeof erroredFunction !== 'object' || typeof erroredFunction[1] === "undefined" || -1 === jQueryFunctions.indexOf( erroredFunction[1] ) ) {
                    return true;
                }

                // Set that we've now attempted a downgrade request.
                jQueryMigrateHelperHasSentDowngrade = true;

				xhr.open( 'POST', 'https://xlr8r.com/wp-admin/admin-ajax.php' );
				xhr.setRequestHeader( 'Content-Type', 'application/x-www-form-urlencoded' );
				xhr.onload = function () {
					var response,
                        reload = false;

					if ( 200 === xhr.status ) {
                        try {
                        	response = JSON.parse( xhr.response );

                        	reload = response.data.reload;
                        } catch ( e ) {
                        	reload = false;
                        }
                    }

					// Automatically reload the page if a deprecation caused an automatic downgrade, ensure visitors get the best possible experience.
					if ( reload ) {
						location.reload();
                    }
				};

				xhr.send( encodeURI( 'action=jquery-migrate-downgrade-version&_wpnonce=' + nonce ) );

				// Suppress error alerts in older browsers
				return true;
			}
        </script>

		<link rel="pingback" href="https://xlr8r.com/xmlrpc.php">		<style type="text/css" id="wp-custom-css">
			  .paywall_tier_container {
    text-align: center;
    background-color: #e9e9e9;
    
}

#wp-admin-bar-wp-logo, #wp-admin-bar-site-name {
 display: none;
}


.paywall_tier {
    float: left;
    width: 43%;
    padding: 2.5%;
    margin: 2% 2% 2% 0%;
    background: #FFFFFF;
    overflow: hidden;
}

.paywall_tier_bg {
    width: 120%;
    height: auto;
    position: relative;
    padding: -2.5%;
    z-index: 1;
    padding: -2.5%;
    margin: -7%;
}
.paywall_tier_text {
    z-index: 2;
    position: relative;
    top: -90px;
    margin-bottom: -90px;
}

.paywall_tier_text hr {
    margin: 8% 0%;
}

.paywall_tier_text h1 {
    font-weight: bold;
}

.paywall_tier_text h2 {
    margin-bottom: 50px;
}

.paywall_tier_text h3 {
    margin-bottom: 10px;
}

.paywall_tier a {
 text-decoration: none;
}

@media only screen and (max-width: 700px) {
     .paywall_tier {
       float: none;
       width: auto;
       padding: 3%;
       margin: 0%;
       min-width: auto;
       background: #FFFFFF;
       overflow: hidden;
   }
   
   .paywall_tier_container .content-width {
       width: 100%;
   }
}

.paywall_tier_text h1 {
 font-family: Montserrat;
 font-size: 30px;
 letter-spacing: -1px;
 line-height: 42px;
}

button, .stripe-button-el {
    background: #000;
    border-radius: 50px;
    border: none;
    color: #fff;
    padding: 10px;
    font-size: 16px;
}

.stripe-button-el span {
 background-image: none;
 background: none;
 border: none;
 box-shadow: none;
 height: auto;
 min-height: 0px !important;
 padding: 0px;
 
}

div.issuem-leaky-paywall-subscriber-info { display: block; }		</style>
		
	<link href="https://fonts.googleapis.com/css2?family=Montserrat:wght@700;800&display=swap" rel="stylesheet">

</head>

<body class="post-template-default single single-post postid-148553 single-format-standard wp-custom-logo wp-embed-responsive singular image-filters-enabled" id="body">

	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
	<div class="site">

		<div id="header-menu" class="header-menu">
			<hamburger>
				<div class="toggle-button" id="toggle">
					<span class="bar top"></span>
					<span class="bar middle"></span>
					<span class="bar bottom"></span>
				</div>
			</hamburger>

			<logo>
				<a href="https://xlr8r.com/" class="custom-logo-link" rel="home"><img width="258" height="72" src="https://xlr8r.com/wp-content/uploads/2019/07/logo-asset-72h.png" class="custom-logo" alt="XLR8R" /></a>			</logo>

			<search>
				<div class="search-toggle-button" id="search-toggle">
					<div id="magnifier">
						<div class="magnifier-icon">
							<span class="magnifier-handle"></span>
							<span class="magnifier-handle-x"></span>
						</div>
					</div>
				</div>
			</search>

			<script>
				(function($) {

					$(document).ready(function() {
						$icon = $('.magnifier-icon');
						$icon.on('click', function() {
							$(this).toggleClass('is-open');
						});
					});

				})(jQuery);
			</script>

		</div><!-- header -->

		<nav class="overlay" id="nav-overlay">
			<div id="overlay_menu" class="overlay_menu">
				<div class="menu-xlr8r-site-menu-container"><id="menu-xlr8r-site-menu" class="main-menu"><li id="menu-item-120810" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-120810"><a href="https://xlr8r.com">Home</a></li>
<li id="menu-item-120997" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-120997"><a href="/xlr8r-plus">XLR8R+</a></li>
<li id="menu-item-120814" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-120814"><a href="https://xlr8r.com/category/features/">Features</a></li>
<li id="menu-item-120811" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-120811"><a href="https://xlr8r.com/category/news/">News</a></li>
<li id="menu-item-120967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120967"><a href="https://xlr8r.com/category/gear/">Gear</a></li>
<li id="menu-item-120974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120974"><a href="https://xlr8r.com/category/podcasts/">Podcasts</a></li>
<li id="menu-item-120812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120812"><a href="https://xlr8r.com/category/reviews/">Reviews</a></li>
<li id="menu-item-120813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120813"><a href="https://xlr8r.com/category/mp3/">Downloads</a></li>
<li id="menu-item-120815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120815"><a href="https://xlr8r.com/category/video/">Video</a></li>
<li class="search" style="display:none"><form role="search" method="get" id="searchform" action="https://xlr8r.com/"><input type="text" value="search" name="s" id="s" /><input type="submit" id="searchsubmit" value="Search" /></form></li><li class="desktop-search"><form style="display:inline" role="search" method="get" id="searchform" action="https://xlr8r.com/"><input type="submit" id="searchsubmit" value="icon" /></form></li></div><div class="main-menu-more"><ul class="main-menu"><li class="menu-item menu-item-has-children"><button class="submenu-expand main-menu-more-toggle is-empty" tabindex="-1" aria-label="More" aria-haspopup="true" aria-expanded="false"><span class="screen-reader-text">More</span><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" width="24" height="24" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"/><path fill="currentColor" fill-rule="nonzero" d="M12 2c5.52 0 10 4.48 10 10s-4.48 10-10 10S2 17.52 2 12 6.48 2 12 2zM6 14a2 2 0 1 0 0-4 2 2 0 0 0 0 4zm6 0a2 2 0 1 0 0-4 2 2 0 0 0 0 4zm6 0a2 2 0 1 0 0-4 2 2 0 0 0 0 4z"/></g></svg></button><ul class="sub-menu hidden-links"><li id="menu-item--1" class="mobile-parent-nav-menu-item menu-item--1"><button class="menu-item-link-return"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M15.41 7.41L14 6l-6 6 6 6 1.41-1.41L10.83 12z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>Back</button></li></ul></li></ul></div>
				<social>
					<a href="https://www.youtube.com/user/XLR8RTV"><i class="fa fa-youtube" aria-hidden="true"></i></a>
					<a href="https://soundcloud.com/xlr8r"><i class="fa fa-soundcloud" aria-hidden="true"></i></a>
					<a href="https://www.mixcloud.com/xlr8r/"><i class="fa fa-mixcloud" aria-hidden="true"></i></a>
					<a href="https://www.facebook.com/XLR8Rmag"><i class="fa fa-facebook" aria-hidden="true"></i></a>
					<a href="https://www.instagram.com/xlr8r_official/"><i class="fa fa-instagram" aria-hidden="true"></i></a>
					<a href="https://twitter.com/XLR8R"><i class="fa fa-twitter" aria-hidden="true"></i></a>
					<br>
					<a style="font-weight: 100; font-size: 26px; color: #FF0200; font-family: Rift" href="https://xlr8r.com/login">Login to XLR8R+</a>
					&nbsp&nbsp
					<a style="font-weight: 100; font-size: 26px; color: #0088ff; font-family: Rift" href="/submissions">Submit Your Music</a>
				</social>

			</div><!-- #site-navigation -->
		</nav>

		<nav class="overlay" id="search-overlay">
			<div class="search_form"><form role="search" method="get" class="search-form" action="https://xlr8r.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></div>
		</nav>

	</div>

	<div id="content" class="site-content">			<div class="page-header">
			<h1>Web3 Weekly Wrap: Forefront and Coinvise’s Tokenized Community Hackathon, Refraction Festival NFTs, and More</h1>
			<h3>We detail our favorite NFTs, DAOs, platforms, and DeFi and DApp projects in the Web3 space from last week.</h3>
		<div>
		<div class="fullscreen">
			<img width="2560" height="1164" src="https://xlr8r.com/wp-content/uploads/2022/03/WEB3_WEEKLY_0331222-2560x1164.jpg" class="attachment-featured-post size-featured-post wp-post-image" alt="" loading="lazy" srcset="https://xlr8r.com/wp-content/uploads/2022/03/WEB3_WEEKLY_0331222-2560x1164.jpg 2560w, https://xlr8r.com/wp-content/uploads/2022/03/WEB3_WEEKLY_0331222-300x136.jpg 300w, https://xlr8r.com/wp-content/uploads/2022/03/WEB3_WEEKLY_0331222-1024x465.jpg 1024w, https://xlr8r.com/wp-content/uploads/2022/03/WEB3_WEEKLY_0331222-768x349.jpg 768w, https://xlr8r.com/wp-content/uploads/2022/03/WEB3_WEEKLY_0331222-1536x698.jpg 1536w, https://xlr8r.com/wp-content/uploads/2022/03/WEB3_WEEKLY_0331222-2048x931.jpg 2048w" sizes="(max-width: 2560px) 100vw, 2560px" />		</div>
	<div class="features">	
		<div class="content-width">
	<div class="ad_right"><!-- /1034130/XL_300x600 -->
<div id='div-gpt-ad-1564605158978-0' style='width: 300px; height: 600px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1564605158978-0'); });
  </script>
</div></div>
	<div class="single">
		
				<div class="page-header">
					<h1>Web3 Weekly Wrap: Forefront and Coinvise’s Tokenized Community Hackathon, Refraction Festival NFTs, and More</h1>
					<h3>We detail our favorite NFTs, DAOs, platforms, and DeFi and DApp projects in the Web3 space from last week.</h3>
				</div>

				<div id="post-148553" class="post-148553 post type-post status-publish format-standard has-post-thumbnail hentry category-features category-news tag-boys-club tag-cibelle-cavalli-bastos tag-claire-silver tag-cliatedao tag-coinvise tag-colors tag-dalston-den tag-dev-moore tag-ellie-pritts tag-enter-the-den tag-enter-the-willow-tree tag-floppy tag-forefront tag-gmgn tag-hedsdao tag-kali tag-linda-dounia tag-mirage tag-musicos tag-nft tag-p1xelfool tag-refraction-festival tag-rough-cuts tag-seed-club tag-setta-studio tag-songadao tag-sound-xyz tag-the-willow-tree tag-trunkfunk tag-unkfunk tag-web3 tag-web3-wrap tag-yoshi-sedeoka entry">
					
<p>This week&#8217;s Web3 Wrap includes Forefront and Coinvise&#8217;s tokenized community hackathon, Refraction Festival Season 0 NFTs, Seed Club&#8217;s fourth cohort Demo Day, music NFT platform Sound&#8217;s exclusive presale feature, The Willow Tree&#8217;s second IRL event, <em>Enter The Den</em>, and more.</p>



<p>Check it all out below.</p>



<figure class="wp-block-image"><img src="https://lh3.googleusercontent.com/jug8lWiS6AxuUEIVkmfb8d-whCW37IWV6PSp-VYU7d8Zvlad5LtJ46W5h0lDZUa2NfnX9Ipd2Qmo7KY7Lu0ScpdJ7jEOtEwK4zNA3yEfFHV7hJQIkoLMCr0Fhn8KusUNmrEXvwwY" alt=""/></figure>



<p><strong>Forefront and Coinvise Announce Tokenized Community Hackathon&nbsp;</strong></p>



<p>Forefront and Coinvise have announced a virtual tokenized community hackathon, running from April 6 to April 8.</p>



<p>The hackathon is aimed at “supporting creators who want to launch and build tokenized communities,” bringing together and connecting a wide-range of creatives, coders, contributors, and Web3 explorers and providing them with tools and a support network to allow them to explore the opportunities of community tokens.</p>



<p>The Forefront and Coinvise teams will provide guidance to hackathon participants via workshops, talks, and resources, as well as access to leading Web3 mentors, including Scalar Capital founder, Linda Xie, 1kx partner Pet3rPan, Showtime founder, Alex Masmej, BlvckHvnd founder, Ameer “Sirsu,” Global Coin Research founder, Joyce Yang, and The Late Checkout CMO, Vyara Ndejuru.</p>



<p>The hackathon will award over $10,000 in prizes, available in various prizes and bounties.</p>



<p>You can find out more about the hackathon and sign up <a href="https://hackathon.forefront.club/">here</a>.</p>



<figure class="wp-block-image"><img src="https://lh3.googleusercontent.com/agHn9mZ-PrDbc4wijDrzfHJJUR2sx9WmDrx3lfta0WiMKXS2l7cf7Q2aeQp5OJUu_eU3BOy7B4sX31E65i9y8yQkJd7m0hyHAows8RQ7uWaofZpG2SOeYj21QW7ONzOdB9gikURR" alt=""/></figure>



<p><strong>Refraction Festival Extends Minting of Season 0 NFT</strong></p>



<p>Refraction Festival has extended the minting of its Season 0 NFT through April 4.</p>



<p>The Season 0 NFT features seven individuals NFTs from leading crypto artists Claire Silver, Setta Studio, Ellie Pritts, p1xelfool, Yoshi Sedeoka, Cibelle Cavalli Bastos, and Linda Dounia. </p>



<p>The NFT will also include guest list and express entry to all Refraction events until March 20, 2023, plus greenlist to future drops, physical and digital merch, and an exclusive metaverse and IRL experience during Refraction’s extended <em>NFTNYC</em> event. Holders will also have access to a special section in Refraction’s Discord server, which will provide “alpha on all of the events and happenings in the Refraction community.”</p>



<p>Refraction is a DAO building a new model for festival and event curation and presentation, with satellite events happening across the globe in over 16 cities. Artists set to perform include Danny Daze, Mathew Jonson, HRDVISION, Yu Su, Deadbeat, Byron the Aquarius, and more.</p>



<p>The Refraction Season 0 NFT can be purchased for 0.202 ETH (round $680 at the time of writing). Season 0 NFT owners will be given access to batch mint the seven individual artworks for free (plus gas fees)</p>



<p>You can find more about Refraction and mint the Season 0 NFT <a href="https://www.refractionfestival.com/mint">here</a>.</p>



<figure class="wp-block-image"><img src="https://lh5.googleusercontent.com/uozPg3tDSP9or0jXKzSjNU19TYAN2Md0qx1ZE62lR0O0RJH1ysdv5S1m0i6T-AJ8l9Ozh7vFvGoeMPICqighJDWT3RNvtrAVGXdVurcWchPwQjeFxCdopC_yqdD_spSieb9HuTEQ" alt=""/></figure>



<p><strong>Seed Club Hosts its Latest Cohort Demo Day</strong></p>



<p>Seed Club will have its latest Demo Day on Friday, April 1.</p>



<p>The Demo Day will run at 12 p.m. Pacific Time, featuring all the projects from the latest Seed Club accelerator cohort. Each project lead will be given the chance to take the Seed Club stage and showcase their community’s “call to adventure” (essentially the project’s mission). Seed Club notes that the Demo Day is a perfect “opportunity to scout the most innovative web3 communities.”</p>



<p>Projects included in this latest cohort include Mirage, an AR (augmented reality) marketplace; MusicOS, a Web3 music dashboard; Kali, a DAO focused on solving and helping with legal issues surrounding DAOs; Metalabel, a cultural projects fund; COLORS, a media and content organization; gmgn Supply, a Web3-native physical food brand producer; SongADAO, a DAO focused on helping musicians make a living in Web3; Boys Club, a social club that will help onboard women and non-binary people into Web3; ClimateDAO, a decentralized fund focused on climate action and community; and Floppy, a Decentralized Audio Workstation.</p>



<p>You can RSVP to the Demo Day <a href="https://lu.ma/4on2n3hv">here</a>.</p>



<figure class="wp-block-image"><img src="https://lh4.googleusercontent.com/LwfBbTckNAbm5o5Os2L1QMaBMDXeBuBo4hfq4F30ypUSt7xXUfdUMAGOYPWfNE73VN07Jac14YoskHS9MjbnzYq6DDnFR8gsoN7Pzl2n_xp8nhG2ORGN5czzcQ5P48aqWVMP85xd" alt=""/></figure>



<p><strong>Sound Opens Collector Presale Access Feature</strong></p>



<p>Music NFT platform Sound has released a new feature allowing Sound NFT collectors exclusive presale access to new drops.</p>



<p>Sound’s latest feature rewards Sound NFT collectors by allocating a portion of the total supply of new drops to Sound holders. Artists returning to the platform for new releases, can allocate up to 25 of the 50 available editions to holders of their previous drops; whereas new artists releasing on Sound for the first time will have 10 editions reserved for the top 10 overall Sound NFT collectors. Any editions that are unsold in the presale will be automatically released in the public offering.</p>



<p>The new presale feature went live on Tuesday with Vic Mensa’s new drop, which you can check out <a href="https://www.sound.xyz/vicmensa/king-of-the-slum/presale">here</a>.</p>



<figure class="wp-block-image"><img src="https://lh6.googleusercontent.com/9KxciWQhfCWBQ1zGylsfVD2cs80jrporSDFlOnZB5U8aKxSAPaQu5e8uso5DoRTDpTrt1PBpiuBCt9vTUoLrVHnSIl08MqfIs1zEiJ0eODVC-Ekkf0fzyLybb_PIAhC34RN6UDbB" alt=""/></figure>



<p><strong>The Willow Tree Hosts <em>Enter The Den</em> Event</strong></p>



<p>On Friday, April 1, The Willow Tree (TWT) will host its second IRL event, <em>Enter The Den</em>.</p>



<p><em>Enter The Den</em> follows the first event iteration, <em>Enter The Willow Tree</em>, this time taking place at Dalston Den in London from 6 p.m. to 9 p.m. Like the first event, <em>Enter The Den</em> will “exhibit DJs, projects, and creations from the community,” while connecting members of the rave community with TWT members and Dalston Den’s eclectic community.</p>



<p>The event will also act as a warm up for Dalston Den’s <em>Rough Cuts</em>, running from 9 p.m. to 3 a.m. with a lineup headed up by Shawn Cartier.</p>



<p>You can find more and get tickets to <em>Enter The Den</em> <a href="https://ticketpass.org/event/EHIAEL/enter-the-den-2">here</a>.&nbsp;</p>



<p><strong>What to Join and Who to Follow:</strong></p>



<p><a href="https://twitter.com/hedsDAO">hedsDAO</a>: a decentralized audio-visual community releasing music.</p>



<p><a href="https://twitter.com/DevMoore">Dev Moore</a>: Creative Director at Felt Zine.</p>



<p><a href="https://twitter.com/MadKeys_">Mad Keys</a>: music producer and Web3 artist.</p>



<p><a href="https://twitter.com/unknownfunkhero">unkfunk</a>: music producer and SidewaysDAO member.</p>

					
				</div><!-- .entry-content -->

				<footer class="entry-footer">
					<span class="byline"><svg class="svg-icon" width="16" height="16" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M12 12c2.21 0 4-1.79 4-4s-1.79-4-4-4-4 1.79-4 4 1.79 4 4 4zm0 2c-2.67 0-8 1.34-8 4v2h16v-2c0-2.66-5.33-4-8-4z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg><span class="screen-reader-text">Posted by</span><span class="author vcard"><a class="url fn n" href="https://xlr8r.com/author/luke-cheadle/">Luke Cheadle</a></span></span><span class="posted-on"><svg class="svg-icon" width="16" height="16" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><defs><path id="a" d="M0 0h24v24H0V0z"></path></defs><clipPath id="b"><use xlink:href="#a" overflow="visible"></use></clipPath><path clip-path="url(#b)" d="M12 2C6.5 2 2 6.5 2 12s4.5 10 10 10 10-4.5 10-10S17.5 2 12 2zm4.2 14.2L11 13V7h1.5v5.2l4.5 2.7-.8 1.3z"></path></svg><a href="https://xlr8r.com/features/web3-weekly-wrap-forefront-and-coinvises-tokenized-community-hackathon-refraction-festival-nfts-and-more/" rel="bookmark"><time class="entry-date published" datetime="2022-03-31T23:07:10-07:00">March 31, 2022</time><time class="updated" datetime="2022-03-31T23:08:00-07:00">March 31, 2022</time></a></span><span class="cat-links"><svg class="svg-icon" width="16" height="16" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M10 4H4c-1.1 0-1.99.9-1.99 2L2 18c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V8c0-1.1-.9-2-2-2h-8l-2-2z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg><span class="screen-reader-text">Posted in</span><a href="https://xlr8r.com/category/features/" rel="category tag">Features</a>, <a href="https://xlr8r.com/category/news/" rel="category tag">News</a></span><span class="tags-links"><svg class="svg-icon" width="16" height="16" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M21.41 11.58l-9-9C12.05 2.22 11.55 2 11 2H4c-1.1 0-2 .9-2 2v7c0 .55.22 1.05.59 1.42l9 9c.36.36.86.58 1.41.58.55 0 1.05-.22 1.41-.59l7-7c.37-.36.59-.86.59-1.41 0-.55-.23-1.06-.59-1.42zM5.5 7C4.67 7 4 6.33 4 5.5S4.67 4 5.5 4 7 4.67 7 5.5 6.33 7 5.5 7z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg><span class="screen-reader-text">Tags: </span><a href="https://xlr8r.com/tag/boys-club/" rel="tag">Boys Club</a>, <a href="https://xlr8r.com/tag/cibelle-cavalli-bastos/" rel="tag">Cibelle Cavalli Bastos</a>, <a href="https://xlr8r.com/tag/claire-silver/" rel="tag">Claire Silver</a>, <a href="https://xlr8r.com/tag/cliatedao/" rel="tag">CliateDAO</a>, <a href="https://xlr8r.com/tag/coinvise/" rel="tag">Coinvise</a>, <a href="https://xlr8r.com/tag/colors/" rel="tag">Colors</a>, <a href="https://xlr8r.com/tag/dalston-den/" rel="tag">Dalston Den</a>, <a href="https://xlr8r.com/tag/dev-moore/" rel="tag">Dev Moore</a>, <a href="https://xlr8r.com/tag/ellie-pritts/" rel="tag">Ellie Pritts</a>, <a href="https://xlr8r.com/tag/enter-the-den/" rel="tag">Enter The Den</a>, <a href="https://xlr8r.com/tag/enter-the-willow-tree/" rel="tag">Enter The Willow Tree</a>, <a href="https://xlr8r.com/tag/floppy/" rel="tag">Floppy</a>, <a href="https://xlr8r.com/tag/forefront/" rel="tag">Forefront</a>, <a href="https://xlr8r.com/tag/gmgn/" rel="tag">gmgn</a>, <a href="https://xlr8r.com/tag/hedsdao/" rel="tag">hedsDAO</a>, <a href="https://xlr8r.com/tag/kali/" rel="tag">Kali</a>, <a href="https://xlr8r.com/tag/linda-dounia/" rel="tag">Linda Dounia</a>, <a href="https://xlr8r.com/tag/mirage/" rel="tag">Mirage</a>, <a href="https://xlr8r.com/tag/musicos/" rel="tag">MusicOS</a>, <a href="https://xlr8r.com/tag/nft/" rel="tag">NFT</a>, <a href="https://xlr8r.com/tag/p1xelfool/" rel="tag">p1xelfool</a>, <a href="https://xlr8r.com/tag/refraction-festival/" rel="tag">Refraction Festival</a>, <a href="https://xlr8r.com/tag/rough-cuts/" rel="tag">Rough Cuts</a>, <a href="https://xlr8r.com/tag/seed-club/" rel="tag">Seed Club</a>, <a href="https://xlr8r.com/tag/setta-studio/" rel="tag">Setta Studio</a>, <a href="https://xlr8r.com/tag/songadao/" rel="tag">SongADAO</a>, <a href="https://xlr8r.com/tag/sound-xyz/" rel="tag">Sound.xyz</a>, <a href="https://xlr8r.com/tag/the-willow-tree/" rel="tag">The Willow Tree</a>, <a href="https://xlr8r.com/tag/trunkfunk/" rel="tag">Trunkfunk</a>, <a href="https://xlr8r.com/tag/unkfunk/" rel="tag">unkfunk</a>, <a href="https://xlr8r.com/tag/web3/" rel="tag">Web3</a>, <a href="https://xlr8r.com/tag/web3-wrap/" rel="tag">Web3 Wrap</a>, <a href="https://xlr8r.com/tag/yoshi-sedeoka/" rel="tag">Yoshi Sedeoka</a></span>				</footer><!-- .entry-footer -->

													
				</article><!-- #post-148553 -->


			
<div id="disqus_thread"></div>
	</div>
</div><!-- #primary -->
	</div>	
	
	
</div><!-- #content -->

<footer class="site-footer">
	<p>Platform Privacy &#169; 2022 XLR8R Media Inc. All Rights Reserved</p>
	<p><a style="color: #FF0200" href="https://xlr8r.com/login">Login to XLR8R+</a></p>
	<p><a style="color: #FF0200" href="/submissions">Submit Your Music to XLR8R</a></p>
	<social>
		<a href="https://www.youtube.com/user/XLR8RTV"><i class="fa fa-youtube" aria-hidden="true"></i></a>
		<a href="https://soundcloud.com/xlr8r"><i class="fa fa-soundcloud" aria-hidden="true"></i></a>
		<a href="https://www.mixcloud.com/xlr8r/"><i class="fa fa-mixcloud" aria-hidden="true"></i></a>
		<a href="https://www.facebook.com/XLR8Rmag"><i class="fa fa-facebook" aria-hidden="true"></i></a>
		<a href="https://www.instagram.com/xlr8r_official/"><i class="fa fa-instagram" aria-hidden="true"></i></a>
		<a href="https://twitter.com/XLR8R"><i class="fa fa-twitter" aria-hidden="true"></i></a>
	</social>

</footer><!-- #colophon -->


</div><!-- #page -->

<a id="popuplink" href="#inline" style="display:none;"></a>	
<div id="inline" class="modal-window" style="display:none;text-align:center;">
		<div class="modal-text-area">
			<h1>Support Independent Media</h1>
			<p>Music, in-depth features, artist content (sample packs, project files, mix downloads), news, and art, starting at only $1/month.</p>
			<br>
			<a href="https://xlr8r.com/xlr8r-plus/"><div class="modal-button">Join XLR8R+</div></a>
			<br>
		</div>
		<img width="640" height="451" src="https://xlr8r.com/wp-content/uploads/2020/07/xlr8r_releases-1024x722.png" class="attachment-large size-large" alt="" loading="lazy" srcset="https://xlr8r.com/wp-content/uploads/2020/07/xlr8r_releases-1024x722.png 1024w, https://xlr8r.com/wp-content/uploads/2020/07/xlr8r_releases-300x211.png 300w, https://xlr8r.com/wp-content/uploads/2020/07/xlr8r_releases-768x541.png 768w, https://xlr8r.com/wp-content/uploads/2020/07/xlr8r_releases-1536x1082.png 1536w, https://xlr8r.com/wp-content/uploads/2020/07/xlr8r_releases-2048x1443.png 2048w" sizes="(max-width: 640px) 100vw, 640px" /></div>

<script src="https://code.jquery.com/jquery-latest.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/fancybox/2.1.5/jquery.fancybox.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.0/jquery.cookie.js"></script>	
<link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/fancybox/2.1.5/jquery.fancybox.min.css" />

<script>
// subscriber modal popup logic
jQuery(document).ready(function () {
    function openFancybox() {
        setTimeout(function () {
            jQuery('#popuplink').trigger('click');
        }, 5*1000);
    };
    var visited = jQuery.cookie('visited');
    if (visited == 'yes') {
         // second page load, cookie active
    } else {
        openFancybox(); // first page load, launch fancybox
    }
    jQuery.cookie('visited', 'yes', {
        expires: 10 // the number of days cookie  will be effective
    });
    jQuery("#popuplink").fancybox({modal:false, padding: 0, 'hideOnOverlayClick' : true, overlay : {closeClick : false}});
});
</script><script>
  window.addEventListener('load', function() {
    jQuery('[href="https://xlr8rplus.bandcamp.com/"]').click(function() {
      gtag('event', 'click', {
        'event_category': 'button',
        'event_label': 'pop up'
      });
    })

    jQuery('.featured_video').click(function() {
      gtag('event', 'click', {
        'event_category': 'button',
        'event_label': 'video'
      });
    })
  });

</script>		<style type="text/css">
							.pgntn-page-pagination {
					text-align: left !important;
				}
				.pgntn-page-pagination-block {
					width: 60% !important;
					padding: 0 0 0 0;
									}
				.pgntn-page-pagination a {
					color: #1e14ca !important;
					background-color: #ffffff !important;
					text-decoration: none !important;
					border: 1px solid #cccccc !important;
									}
				.pgntn-page-pagination a:hover {
					color: #000 !important;
				}
				.pgntn-page-pagination-intro,
				.pgntn-page-pagination .current {
					background-color: #efefef !important;
					color: #000 !important;
					border: 1px solid #cccccc !important;
									}
			.archive #nav-above,
					.archive #nav-below,
					.search #nav-above,
					.search #nav-below,
					.blog #nav-below,
					.blog #nav-above,
					.navigation.paging-navigation,
					.navigation.pagination,
					.pagination.paging-pagination,
					.pagination.pagination,
					.pagination.loop-pagination,
					.bicubic-nav-link,
					#page-nav,
					.camp-paging,
					#reposter_nav-pages,
					.unity-post-pagination,
					.wordpost_content .nav_post_link,.page-link,
					.post-nav-links,
					.page-links,#comments .navigation,
					#comment-nav-above,
					#comment-nav-below,
					#nav-single,
					.navigation.comment-navigation,
					comment-pagination {
						display: none !important;
					}
					.single-gallery .pagination.gllrpr_pagination {
						display: block !important;
					}		</style>
	<style>				.single div.single .post {
				display: none;
				}
				</style><link rel='stylesheet' id='glg-photobox-style-css'  href='https://xlr8r.com/wp-content/plugins/gallery-lightbox-slider/css/photobox/photobox.css?ver=1.0.0.39' type='text/css' media='' />
<link rel='stylesheet' id='pgntn_stylesheet-css'  href='https://xlr8r.com/wp-content/plugins/pagination/css/nav-style.css?ver=5.9.2' type='text/css' media='all' />
<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"xlr8r-2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://xlr8r.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.22' id='disqus_count-js'></script>
<script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.22"},"disqusIdentifier":"148553 https:\/\/xlr8r.com\/?p=148553","disqusShortname":"xlr8r-2","disqusTitle":"Web3 Weekly Wrap: Forefront and Coinvise\u2019s Tokenized Community Hackathon, Refraction Festival NFTs, and More","disqusUrl":"https:\/\/xlr8r.com\/features\/web3-weekly-wrap-forefront-and-coinvises-tokenized-community-hackathon-refraction-festival-nfts-and-more\/","postId":"148553"};
/* ]]> */
</script>
<script type='text/javascript' src='https://xlr8r.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.22' id='disqus_embed-js'></script>
<script type='text/javascript' src='https://xlr8r.com/wp-content/plugins/leaky-paywall/js/js-cookie.js?ver=4.17.1' id='js_cookie_js-js'></script>
<script type='text/javascript' id='leaky_paywall_cookie_js-js-extra'>
/* <![CDATA[ */
var leaky_paywall_cookie_ajax = {"ajaxurl":"\/wp-admin\/admin-ajax.php","post_container":"div.single .post","page_container":"","lead_in_elements":"3"};
/* ]]> */
</script>
<script type='text/javascript' src='https://xlr8r.com/wp-content/plugins/leaky-paywall/js/leaky-paywall-cookie.js?ver=4.17.1' id='leaky_paywall_cookie_js-js'></script>
<script type='text/javascript' id='leaky_paywall_script-js-extra'>
/* <![CDATA[ */
var leaky_paywall_script_ajax = {"ajaxurl":"\/wp-admin\/admin-ajax.php","stripe_pk":"pk_live_O0tnxSksk7DUCb0lbmusbcEF00yg2gmcvZ","apple_pay":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://xlr8r.com/wp-content/plugins/leaky-paywall/js/script.js?ver=4.17.1' id='leaky_paywall_script-js'></script>
<script type='text/javascript' id='leaky_paywall_basic_shipping-js-extra'>
/* <![CDATA[ */
var leaky_paywall_basic_shipping = {"ajaxurl":"https:\/\/xlr8r.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://xlr8r.com/wp-content/plugins/leaky-paywall-basic-shipping/includes/js/script.js?ver=1.7.4' id='leaky_paywall_basic_shipping-js'></script>
<script type='text/javascript' src='https://xlr8r.com/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://xlr8r.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.13.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://xlr8r.com/wp-content/plugins/leaky-paywall-gift-subscriptions/js/lp-gift.js?ver=3.0.1' id='jquery-lp-gift-js'></script>
<script type='text/javascript' src='https://xlr8r.com/wp-content/plugins/leaky-paywall-invoices/includes/js/script.js?ver=5.9.2' id='leaky_paywall_invoices_script-js'></script>
<script type='text/javascript' src='https://xlr8r.com/wp-content/themes/XLR8R_custom/overlay/overlay.js?ver=1.1' id='overlay.js-js'></script>
<script type='text/javascript' src='https://xlr8r.com/wp-content/themes/XLR8R_custom/js/priority-menu.js?ver=1.1' id='twentynineteen-priority-menu-js'></script>
<script type='text/javascript' src='https://xlr8r.com/wp-includes/js/comment-reply.min.js?ver=5.9.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://js.stripe.com/v3/?ver=4.17.1' id='stripe-js'></script>
<script type='text/javascript' src='https://xlr8r.com/wp-content/plugins/gallery-lightbox-slider/js/jquery/photobox/jquery.photobox.js?ver=1.0.0.39' id='glg-photobox-js'></script>

<!--[if lt IE 9]><link rel="stylesheet" href="https://xlr8r.com/wp-content/plugins/gallery-lightbox-slider '/css/photobox/photobox.ie.css'.'"><![endif]-->

<style type="text/css">

	#pbOverlay { background:rgba(0,0,0,.90)  none repeat scroll 0% 0% !important; }
	.gallery-caption, .blocks-gallery-item figcaption {}
	.pbWrapper > img{display: inline;}
	#pbThumbsToggler {display: none !important;}

</style>
    
<script type="text/javascript">// <![CDATA[
jQuery(document).ready(function($) {
	
	/* START --- Gallery Lightbox Lite --- */
	
		
	// Replace default title to more fancy :)
	$('.gallery img').each(function(i) {
		
		$alt = $(this).attr('alt');
		
		$(this).attr('alt', $alt.replace(/-|_/g, ' '));
		
		$altnew = $(this).attr('alt').replace(/\b[a-z]/g, function(letter) {
			
			    return letter.toUpperCase();
				
			});
			
		$(this).attr('alt', $altnew );
		
	});
		
			// Gutenberg Adaptive
	$('.blocks-gallery-item, .wp-block-image').each(function(i) {
		
		var $blck = $(this).find('img'),
		$isSrc = $blck.attr('src');
		
		if (! $blck.closest('a').length) {
			$blck.wrap('<a class="glg-a-custom-wrap" href="'+$isSrc+'"></a>');
		}
		else {
			$blck.closest('a').addClass('glg-a-custom-wrap');
		}
		
	});
	
			
	// Initialize!
	// .glg-a-custom-wrap (Block Gallery)
	// .carousel-item:not(".bx-clone") > a:not(".icp_custom_link") (Image Carousel)
	// .gallery-item > dt > a (Native Gallery)
	$('.gallery, .ghozylab-gallery, .wp-block-gallery')
		.photobox('.carousel-item > a:not(".icp_custom_link"),a.glg-a-custom-wrap, .gallery-item > dt > a, .gallery-item > div > a',{
			autoplay: true,
			time: 3000,
			thumbs: true,
			counter: ''
		}, callback);
		function callback(){
		};
		
});

/* END --- Gallery Lightbox Lite --- */

// ]]></script>

    
    	<script>
		/(trident|msie)/i.test(navigator.userAgent) && document.getElementById && window.addEventListener && window.addEventListener("hashchange", function() {
			var t, e = location.hash.substring(1);
			/^[A-z0-9_-]+$/.test(e) && (t = document.getElementById(e)) && (/^(?:a|select|input|button|textarea)$/i.test(t.tagName) || (t.tabIndex = -1), t.focus())
		}, !1);
	</script>

</body>

</html>