
<!doctype html>
<html lang="en-US">

<head>

	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11" />
	<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
	<link rel="manifest" href="/site.webmanifest">

			<!-- <script src="https://www.paypalobjects.com/api/checkout.js" data-version-4></script> -->
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>The Beta Version of our NFT Marketplace, XNFT, is Now Live | XLR8R</title>
	<link rel="canonical" href="https://xlr8r.com/news/the-beta-version-of-our-nft-marketplace-xnft-is-now-live/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="The Beta Version of our NFT Marketplace, XNFT, is Now Live | XLR8R" />
	<meta property="og:description" content="Our curated music marketplace launches today." />
	<meta property="og:url" content="https://xlr8r.com/news/the-beta-version-of-our-nft-marketplace-xnft-is-now-live/" />
	<meta property="og:site_name" content="XLR8R" />
	<meta property="article:publisher" content="https://www.facebook.com/XLR8Rmag" />
	<meta property="article:published_time" content="2021-05-07T16:01:21+00:00" />
	<meta property="article:modified_time" content="2021-05-07T23:41:01+00:00" />
	<meta property="og:image" content="https://xlr8r.com/wp-content/uploads/2021/05/XNFT_white_border.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="700" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@XLR8R" />
	<meta name="twitter:site" content="@XLR8R" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Luke Cheadle">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="9 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://xlr8r.com/#organization","name":"XLR8R","url":"https://xlr8r.com/","sameAs":["https://www.facebook.com/XLR8Rmag","https://www.instagram.com/xlr8r_official/","https://www.youtube.com/user/XLR8RTV","https://twitter.com/XLR8R"],"logo":{"@type":"ImageObject","@id":"https://xlr8r.com/#logo","inLanguage":"en-US","url":"https://xlr8r.com/wp-content/uploads/2019/07/logo-asset-72h.png","contentUrl":"https://xlr8r.com/wp-content/uploads/2019/07/logo-asset-72h.png","width":258,"height":72,"caption":"XLR8R"},"image":{"@id":"https://xlr8r.com/#logo"}},{"@type":"WebSite","@id":"https://xlr8r.com/#website","url":"https://xlr8r.com/","name":"XLR8R","description":"Accelerating music &amp; culture","publisher":{"@id":"https://xlr8r.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://xlr8r.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://xlr8r.com/news/the-beta-version-of-our-nft-marketplace-xnft-is-now-live/#primaryimage","inLanguage":"en-US","url":"https://xlr8r.com/wp-content/uploads/2021/05/XNFT_white_border.jpg","contentUrl":"https://xlr8r.com/wp-content/uploads/2021/05/XNFT_white_border.jpg","width":1200,"height":700},{"@type":"WebPage","@id":"https://xlr8r.com/news/the-beta-version-of-our-nft-marketplace-xnft-is-now-live/#webpage","url":"https://xlr8r.com/news/the-beta-version-of-our-nft-marketplace-xnft-is-now-live/","name":"The Beta Version of our NFT Marketplace, XNFT, is Now Live | XLR8R","isPartOf":{"@id":"https://xlr8r.com/#website"},"primaryImageOfPage":{"@id":"https://xlr8r.com/news/the-beta-version-of-our-nft-marketplace-xnft-is-now-live/#primaryimage"},"datePublished":"2021-05-07T16:01:21+00:00","dateModified":"2021-05-07T23:41:01+00:00","breadcrumb":{"@id":"https://xlr8r.com/news/the-beta-version-of-our-nft-marketplace-xnft-is-now-live/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://xlr8r.com/news/the-beta-version-of-our-nft-marketplace-xnft-is-now-live/"]}]},{"@type":"BreadcrumbList","@id":"https://xlr8r.com/news/the-beta-version-of-our-nft-marketplace-xnft-is-now-live/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://xlr8r.com/","url":"https://xlr8r.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://xlr8r.com/news/the-beta-version-of-our-nft-marketplace-xnft-is-now-live/#webpage"}}]},{"@type":"Article","@id":"https://xlr8r.com/news/the-beta-version-of-our-nft-marketplace-xnft-is-now-live/#article","isPartOf":{"@id":"https://xlr8r.com/news/the-beta-version-of-our-nft-marketplace-xnft-is-now-live/#webpage"},"author":{"@id":"https://xlr8r.com/#/schema/person/5f0e6ec8a53d376eb0dded092123e01d"},"headline":"The Beta Version of our NFT Marketplace, XNFT, is Now Live","datePublished":"2021-05-07T16:01:21+00:00","dateModified":"2021-05-07T23:41:01+00:00","mainEntityOfPage":{"@id":"https://xlr8r.com/news/the-beta-version-of-our-nft-marketplace-xnft-is-now-live/#webpage"},"commentCount":0,"publisher":{"@id":"https://xlr8r.com/#organization"},"image":{"@id":"https://xlr8r.com/news/the-beta-version-of-our-nft-marketplace-xnft-is-now-live/#primaryimage"},"keywords":["!K7","Alejandro Mosso","Amnesia","Andy Thomson","Argentinian","Baker Street Recordings","Bedrock","Break-even","BT Sport","Burnt Friedmann","Claus Voigtmann","Clone","Cocoon","Cocoon Crush","Costa Coffee","Cpu","creators","Cristian Vogel","Cryptic Polyphony","Cultivated Electronics","DeWalta &amp; Shannon","Fabric","Fathers &amp; Sons Productions","Flum Dot","France","French","Get Physical","Girada Unlimited","Gottwood","Gottwood Festival","GroundBIRD","Ibiza","Jad Taleb","Jimmy Somerville","John Dimas","Julian Perez","La Gaite Lyrique","Ladomat 2000","Lebanon","London","Maelstrom","Maud Geoffrey","Moritz von Oswald","Moscow","NFT","NFT marketplace","Nuit de R\u00eave","Objekt","Offenbach","Paris","Private Persons","RAAR","Remute","Ricardo Villalobos","Scratch Massive","Technoptimistic","Third Ear","Tresor","VOIGT.MAS","Voigtmann","xDai","XNFT"],"articleSection":["News"],"inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://xlr8r.com/news/the-beta-version-of-our-nft-marketplace-xnft-is-now-live/#respond"]}]},{"@type":"Person","@id":"https://xlr8r.com/#/schema/person/5f0e6ec8a53d376eb0dded092123e01d","name":"Luke Cheadle","image":{"@type":"ImageObject","@id":"https://xlr8r.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/203f48021a9344fa74c62aae65c93a6e?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/203f48021a9344fa74c62aae65c93a6e?s=96&d=mm&r=g","caption":"Luke Cheadle"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//js.stripe.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="XLR8R &raquo; Feed" href="https://xlr8r.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="XLR8R &raquo; Comments Feed" href="https://xlr8r.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="XLR8R &raquo; The Beta Version of our NFT Marketplace, XNFT, is Now Live Comments Feed" href="https://xlr8r.com/news/the-beta-version-of-our-nft-marketplace-xnft-is-now-live/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/xlr8r.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sdm-styles-css'  href='https://xlr8r.com/wp-content/plugins/simple-download-monitor/css/sdm_wp_styles.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://xlr8r.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://xlr8r.com/wp-includes/css/dist/block-library/theme.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-downloadmanager-css'  href='https://xlr8r.com/wp-content/plugins/wp-downloadmanager/download-css.css?ver=1.68.5' type='text/css' media='all' />
<link rel='stylesheet' id='issuem-leaky-paywall-css'  href='https://xlr8r.com/wp-content/plugins/leaky-paywall//css/issuem-leaky-paywall.css?ver=4.16.0' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-style-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.11.2/themes/smoothness/jquery-ui.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='lp-gift-style-css'  href='https://xlr8r.com/wp-content/plugins/leaky-paywall-gift-subscriptions//css/lp-gift.css?ver=2.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='leaky-paywall-invoices-style-css'  href='https://xlr8r.com/wp-content/plugins/leaky-paywall-invoices/includes/css/style.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='abel-css'  href='https://fonts.googleapis.com/css?family=Abel&#038;display=swap&#038;ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='fa-css'  href='https://xlr8r.com/wp-content/themes/XLR8R_custom/fa/css/font-awesome.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='adobe-fonts-css'  href='https://use.typekit.net/ybl5wnk.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentynineteen-style-css'  href='https://xlr8r.com/wp-content/themes/XLR8R_custom/style.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='twentynineteen-print-style-css'  href='https://xlr8r.com/wp-content/themes/XLR8R_custom/print.css?ver=1.4' type='text/css' media='print' />
<script type='text/javascript' src='https://xlr8r.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://xlr8r.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='sdm-scripts-js-extra'>
/* <![CDATA[ */
var sdm_ajax_script = {"ajaxurl":"https:\/\/xlr8r.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://xlr8r.com/wp-content/plugins/simple-download-monitor/js/sdm_wp_scripts.js?ver=5.7.1' id='sdm-scripts-js'></script>
<script type='text/javascript' src='https://xlr8r.com/wp-content/plugins/xlr8r/public/js/xlr8r-public.js?ver=1.0.0' id='xlr8r-js'></script>
<script type='text/javascript' src='https://xlr8r.com/wp-content/plugins/leaky-paywall/js/js-cookie.js?ver=4.16.0' id='js_cookie_js-js'></script>
<script type='text/javascript' id='leaky_paywall_cookie_js-js-extra'>
/* <![CDATA[ */
var leaky_paywall_cookie_ajax = {"ajaxurl":"\/wp-admin\/admin-ajax.php","post_container":"div.single .post","page_container":"","lead_in_elements":"3"};
/* ]]> */
</script>
<script type='text/javascript' src='https://xlr8r.com/wp-content/plugins/leaky-paywall/js/leaky-paywall-cookie.js?ver=4.16.0' id='leaky_paywall_cookie_js-js'></script>
<script type='text/javascript' id='leaky_paywall_script-js-extra'>
/* <![CDATA[ */
var leaky_paywall_script_ajax = {"ajaxurl":"\/wp-admin\/admin-ajax.php","stripe_pk":"pk_live_O0tnxSksk7DUCb0lbmusbcEF00yg2gmcvZ"};
/* ]]> */
</script>
<script type='text/javascript' src='https://xlr8r.com/wp-content/plugins/leaky-paywall/js/script.js?ver=4.16.0' id='leaky_paywall_script-js'></script>
<script type='text/javascript' src='https://xlr8r.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://xlr8r.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://xlr8r.com/wp-content/plugins/leaky-paywall-gift-subscriptions//js/lp-gift.js?ver=2.9.9' id='jquery-lp-gift-js'></script>
<script type='text/javascript' src='https://xlr8r.com/wp-content/plugins/leaky-paywall-name-your-price/js/bpopup.js?ver=1.2.0' id='bpopup-js'></script>
<script type='text/javascript' id='lp_registration_redirect-js-extra'>
/* <![CDATA[ */
var lp_registration_redirect_ajax = {"ajaxurl":"\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://xlr8r.com/wp-content/plugins/leaky-paywall-registration-redirect/js/leaky-paywall-registration-redirect.js?ver=1.2.0' id='lp_registration_redirect-js'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/bxslider/4.2.12/jquery.bxslider.min.js?ver=5' id='bx-js'></script>
<script type='text/javascript' src='https://js.stripe.com/v3/?ver=5.7.1' id='stripe-js'></script>
<link rel="https://api.w.org/" href="https://xlr8r.com/wp-json/" /><link rel="alternate" type="application/json" href="https://xlr8r.com/wp-json/wp/v2/posts/139247" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://xlr8r.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://xlr8r.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.1" />
<link rel='shortlink' href='https://xlr8r.com/?p=139247' />
<link rel="alternate" type="application/json+oembed" href="https://xlr8r.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fxlr8r.com%2Fnews%2Fthe-beta-version-of-our-nft-marketplace-xnft-is-now-live%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://xlr8r.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fxlr8r.com%2Fnews%2Fthe-beta-version-of-our-nft-marketplace-xnft-is-now-live%2F&#038;format=xml" />
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '246144606011633');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=246144606011633&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TCRFD5M');</script>
<!-- End Google Tag Manager -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TCRFD5M"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- Global site tag (gtag.js) - Google Ads: 935639366 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-935639366"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-935639366');
</script>
<!--BEGIN: TRACKING CODE MANAGER BY INTELLYWP.COM IN HEAD//-->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-722101-1"></script>
<script>
 window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());

 gtag('config', 'UA-722101-1');
</script>
<!--END: https://wordpress.org/plugins/tracking-code-manager IN HEAD//--><link rel="pingback" href="https://xlr8r.com/xmlrpc.php">		<style type="text/css" id="wp-custom-css">
			  .paywall_tier_container {
    text-align: center;
    background-color: #e9e9e9;
    
}

#wp-admin-bar-wp-logo, #wp-admin-bar-site-name {
 display: none;
}


.paywall_tier {
    float: left;
    width: 43%;
    padding: 2.5%;
    margin: 2% 2% 2% 0%;
    background: #FFFFFF;
    overflow: hidden;
}

.paywall_tier_bg {
    width: 120%;
    height: auto;
    position: relative;
    padding: -2.5%;
    z-index: 1;
    padding: -2.5%;
    margin: -7%;
}
.paywall_tier_text {
    z-index: 2;
    position: relative;
    top: -90px;
    margin-bottom: -90px;
}

.paywall_tier_text hr {
    margin: 8% 0%;
}

.paywall_tier_text h1 {
    font-weight: bold;
}

.paywall_tier_text h2 {
    margin-bottom: 50px;
}

.paywall_tier_text h3 {
    margin-bottom: 10px;
}

.paywall_tier a {
 text-decoration: none;
}

@media only screen and (max-width: 700px) {
     .paywall_tier {
       float: none;
       width: auto;
       padding: 3%;
       margin: 0%;
       min-width: auto;
       background: #FFFFFF;
       overflow: hidden;
   }
   
   .paywall_tier_container .content-width {
       width: 100%;
   }
}

.paywall_tier_text h1 {
 font-family: Montserrat;
 font-size: 30px;
 letter-spacing: -1px;
 line-height: 42px;
}

button, .stripe-button-el {
    background: #000;
    border-radius: 50px;
    border: none;
    color: #fff;
    padding: 10px;
    font-size: 16px;
}

.stripe-button-el span {
 background-image: none;
 background: none;
 border: none;
 box-shadow: none;
 height: auto;
 min-height: 0px !important;
 padding: 0px;
 
}

div.issuem-leaky-paywall-subscriber-info { display: block; }		</style>
		
	<link href="https://fonts.googleapis.com/css2?family=Montserrat:wght@700;800&display=swap" rel="stylesheet">

</head>

<body class="post-template-default single single-post postid-139247 single-format-standard wp-custom-logo wp-embed-responsive singular image-filters-enabled" id="body">

	
	<div class="site">

		<div id="header-menu" class="header-menu">
			<hamburger>
				<div class="toggle-button" id="toggle">
					<span class="bar top"></span>
					<span class="bar middle"></span>
					<span class="bar bottom"></span>
				</div>
			</hamburger>

			<logo>
				<a href="https://xlr8r.com/" class="custom-logo-link" rel="home"><img width="258" height="72" src="https://xlr8r.com/wp-content/uploads/2019/07/logo-asset-72h.png" class="custom-logo" alt="XLR8R" /></a>			</logo>

			<search>
				<div class="search-toggle-button" id="search-toggle">
					<div id="magnifier">
						<div class="magnifier-icon">
							<span class="magnifier-handle"></span>
							<span class="magnifier-handle-x"></span>
						</div>
					</div>
				</div>
			</search>

			<script>
				(function($) {

					$(document).ready(function() {
						$icon = $('.magnifier-icon');
						$icon.on('click', function() {
							$(this).toggleClass('is-open');
						});
					});

				})(jQuery);
			</script>

		</div><!-- header -->

		<nav class="overlay" id="nav-overlay">
			<div id="overlay_menu" class="overlay_menu">
				<div class="menu-xlr8r-site-menu-container"><id="menu-xlr8r-site-menu" class="main-menu"><li id="menu-item-120810" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-120810"><a href="https://xlr8r.com">Home</a></li>
<li id="menu-item-120997" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-120997"><a href="/xlr8r-plus">XLR8R+</a></li>
<li id="menu-item-120814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120814"><a href="https://xlr8r.com/category/features/">Features</a></li>
<li id="menu-item-120811" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-120811"><a href="https://xlr8r.com/category/news/">News</a></li>
<li id="menu-item-120967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120967"><a href="https://xlr8r.com/category/gear/">Gear</a></li>
<li id="menu-item-120974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120974"><a href="https://xlr8r.com/category/podcasts/">Podcasts</a></li>
<li id="menu-item-120812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120812"><a href="https://xlr8r.com/category/reviews/">Reviews</a></li>
<li id="menu-item-120813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120813"><a href="https://xlr8r.com/category/mp3/">Downloads</a></li>
<li id="menu-item-120815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120815"><a href="https://xlr8r.com/category/video/">Video</a></li>
<li class="search" style="display:none"><form role="search" method="get" id="searchform" action="https://xlr8r.com/"><input type="text" value="search" name="s" id="s" /><input type="submit" id="searchsubmit" value="Search" /></form></li><li class="desktop-search"><form style="display:inline" role="search" method="get" id="searchform" action="https://xlr8r.com/"><input type="submit" id="searchsubmit" value="icon" /></form></li></div><div class="main-menu-more"><ul class="main-menu"><li class="menu-item menu-item-has-children"><button class="submenu-expand main-menu-more-toggle is-empty" tabindex="-1" aria-label="More" aria-haspopup="true" aria-expanded="false"><span class="screen-reader-text">More</span><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" width="24" height="24" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"/><path fill="currentColor" fill-rule="nonzero" d="M12 2c5.52 0 10 4.48 10 10s-4.48 10-10 10S2 17.52 2 12 6.48 2 12 2zM6 14a2 2 0 1 0 0-4 2 2 0 0 0 0 4zm6 0a2 2 0 1 0 0-4 2 2 0 0 0 0 4zm6 0a2 2 0 1 0 0-4 2 2 0 0 0 0 4z"/></g></svg></button><ul class="sub-menu hidden-links"><li id="menu-item--1" class="mobile-parent-nav-menu-item menu-item--1"><button class="menu-item-link-return"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M15.41 7.41L14 6l-6 6 6 6 1.41-1.41L10.83 12z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>Back</button></li></ul></li></ul></div>
				<social>
					<a href="https://www.youtube.com/user/XLR8RTV"><i class="fa fa-youtube" aria-hidden="true"></i></a>
					<a href="https://soundcloud.com/xlr8r"><i class="fa fa-soundcloud" aria-hidden="true"></i></a>
					<a href="https://www.mixcloud.com/xlr8r/"><i class="fa fa-mixcloud" aria-hidden="true"></i></a>
					<a href="https://www.facebook.com/XLR8Rmag"><i class="fa fa-facebook" aria-hidden="true"></i></a>
					<a href="https://www.instagram.com/xlr8r_official/"><i class="fa fa-instagram" aria-hidden="true"></i></a>
					<a href="https://twitter.com/XLR8R"><i class="fa fa-twitter" aria-hidden="true"></i></a>
					<br>
					<a style="font-weight: 100; font-size: 26px; color: #FF0200; font-family: Rift" href="https://xlr8r.com/login">Login to XLR8R+</a>
					&nbsp&nbsp
					<a style="font-weight: 100; font-size: 26px; color: #0088ff; font-family: Rift" href="/submissions">Submit Your Music</a>
				</social>

			</div><!-- #site-navigation -->
		</nav>

		<nav class="overlay" id="search-overlay">
			<div class="search_form"><form role="search" method="get" class="search-form" action="https://xlr8r.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></div>
		</nav>

	</div>

	<div id="content" class="site-content">		
	<div class="basic">	
		<div class="content-width">
	<div class="ad_right"><!-- /1034130/XL_300x600 -->
<div id='div-gpt-ad-1564605158978-0' style='width: 300px; height: 600px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1564605158978-0'); });
  </script>
</div></div>
	<div class="single">
		
				<div class="page-header">
					<h1>The Beta Version of our NFT Marketplace, XNFT, is Now Live</h1>
					<h3>Our curated music marketplace launches today.</h3>
				</div>

				<div id="post-139247" class="post-139247 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-k7 tag-alejandro-mosso tag-amnesia tag-andy-thomson tag-argentinian tag-baker-street-recordings tag-bedrock tag-break-even tag-bt-sport tag-burnt-friedmann tag-claus-voigtmann tag-clone tag-cocoon tag-cocoon-crush tag-costa-coffee tag-cpu tag-creators tag-cristian-vogel tag-cryptic-polyphony tag-cultivated-electronics tag-dewalta-shannon tag-fabric tag-fathers-sons-productions tag-flum-dot tag-france tag-french tag-get-physical tag-girada-unlimited tag-gottwood tag-gottwood-festival tag-groundbird tag-ibiza tag-jad-taleb tag-jimmy-somerville tag-john-dimas tag-julian-perez tag-la-gaite-lyrique-2 tag-ladomat-2000 tag-lebanon tag-london tag-maelstrom tag-maud-geoffrey tag-moritz-von-oswald tag-moscow tag-nft tag-nft-marketplace tag-nuit-de-reve tag-objekt tag-offenbach tag-paris tag-private-persons tag-raar tag-remute tag-ricardo-villalobos tag-scratch-massive tag-technoptimistic tag-third-ear tag-tresor tag-voigt-mas tag-voigtmann tag-xdai tag-xnft entry">
					
<figure class="wp-block-image size-large is-style-default"><a href="https://xlr8r.io/xnft" target="_blank" rel="noopener"><img loading="lazy" width="1024" height="597" src="https://xlr8r.com/wp-content/uploads/2021/05/XNFT_white_border-1024x597.jpg" alt="" class="wp-image-139310" srcset="https://xlr8r.com/wp-content/uploads/2021/05/XNFT_white_border-1024x597.jpg 1024w, https://xlr8r.com/wp-content/uploads/2021/05/XNFT_white_border-300x175.jpg 300w, https://xlr8r.com/wp-content/uploads/2021/05/XNFT_white_border-768x448.jpg 768w, https://xlr8r.com/wp-content/uploads/2021/05/XNFT_white_border.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<p>We’re very excited to launch the beta version of our curated NFT music marketplace, <a href="https://xlr8r.io/xnft" target="_blank" rel="noreferrer noopener">XNFT</a>.</p>



<p>This is a beta version and going forward, we will be adding new creators, NFTs, and functionality features, such as categories and tagging, showcases, payment options, and community pages, daily.&nbsp;</p>



<p>For our first drop, we’ve worked with a set of artists who are offering a wide range of NFTs, from rare one-of-one collectibles featuring both physical and digital products to audio-visual tracks, a 90-minute live show recording, and an accessible synthwave album in an edition of 200.</p>



<p>We’ve put together a roundup of the NFTs available on the first drop, with links to the respective NFT pages. All prices are set in xDai, the blockchain powering XNFT, which is pegged to the US dollar. We chose xDai for its speed, very low fees, and minimal energy consumption. You can find detailed instructions for <a href="https://bit.ly/XNFT_HowToGetxDai" target="_blank" rel="noreferrer noopener">setting up xDai here</a>.</p>



<p>We believe Web3 technology and NFTs could become the most important distribution channel for recorded music and other forms of content and allow creators to earn a decent living from their craft and we look forward to building this platform, with your input, to serve the music community.</p>



<p>For anyone interested in joining the beta version, email us at <a href="mailto:nft@xlr8r.com">nft@xlr8r.com</a> and join our <a href="https://discord.gg/KdMVX8z6qR" target="_blank" rel="noreferrer noopener">Discord server and community</a>.</p>



<p><strong><a href="https://xlr8r.io/xnft" target="_blank" rel="noreferrer noopener">CHECK OUT THE BETA DROP HERE.</a></strong></p>



<figure class="wp-block-image size-large is-style-default"><img loading="lazy" width="1024" height="576" src="https://xlr8r.com/wp-content/uploads/2021/05/002XNFT_EXPORTS8-1-1024x576.jpg" alt="" class="wp-image-139325" srcset="https://xlr8r.com/wp-content/uploads/2021/05/002XNFT_EXPORTS8-1-1024x576.jpg 1024w, https://xlr8r.com/wp-content/uploads/2021/05/002XNFT_EXPORTS8-1-300x169.jpg 300w, https://xlr8r.com/wp-content/uploads/2021/05/002XNFT_EXPORTS8-1-768x432.jpg 768w, https://xlr8r.com/wp-content/uploads/2021/05/002XNFT_EXPORTS8-1-1536x864.jpg 1536w, https://xlr8r.com/wp-content/uploads/2021/05/002XNFT_EXPORTS8-1-2048x1152.jpg 2048w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<p><strong><a href="https://xlr8r.io/nft-artist/0xe598B95c9eE7c817487E8A2EFBb63B7b5e7d2AFF" target="_blank" rel="noreferrer noopener">FLUMDOT</a> <a href="https://xlr8r.io/nft-marketplace/608c8bf6d9c2cb3cf067a1e2/1" target="_blank" rel="noreferrer noopener">“Cryptic Polyphony”</a></strong></p>



<p>FLUMDOT, the artist formerly known as Jad Taleb, is a London-based producer, DJ and digital artist born in Lebanon. After 10 years spent working in the middle east and northern Africa, Taleb has released music through Get Physical and Exploited, DJ’d for RBMA and Boiler Room, and even worked as a film composer. His brand of acidic techno takes influence from the obscure sounds of the middle east, making him one of the most interesting electronic artists ever to emerge from the region.</p>



<p>His NFT <a href="https://xlr8r.io/nft-marketplace/608c8bf6d9c2cb3cf067a1e2/1" target="_blank" rel="noreferrer noopener">“Cryptic Polyphony”</a> is a deep, driving club track, with an analog synth line and a vocal sample that will make your hairs stand on end, with a fascinating animation accompanying the track and completing the package. The buyer will also receive FLUMDOT’s debut album <em>Dormant </em>on CD, signed and shipped by the artist, as well as “Cryptic Polyphony” in .wav form complete with its high-resolution video and artwork. Taleb says the NFT revolution “brings the power to artists to take control over their creation and widen their reach in a self-curated environment.”</p>



<p><strong><a href="1" target="_blank" rel="noreferrer noopener">Price: 450 XDAI | editions available: 1&nbsp;</a></strong></p>



<figure class="wp-block-image size-large is-style-default"><a href="https://xlr8r.io/nft-marketplace/608eeab2d9c2cb3cf067a3a9/1" target="_blank" rel="noopener"><img loading="lazy" width="1024" height="576" src="https://xlr8r.com/wp-content/uploads/2021/05/002XNFT_EXPORTS11-1024x576.jpg" alt="" class="wp-image-139295" srcset="https://xlr8r.com/wp-content/uploads/2021/05/002XNFT_EXPORTS11-1024x576.jpg 1024w, https://xlr8r.com/wp-content/uploads/2021/05/002XNFT_EXPORTS11-300x169.jpg 300w, https://xlr8r.com/wp-content/uploads/2021/05/002XNFT_EXPORTS11-768x432.jpg 768w, https://xlr8r.com/wp-content/uploads/2021/05/002XNFT_EXPORTS11-1536x864.jpg 1536w, https://xlr8r.com/wp-content/uploads/2021/05/002XNFT_EXPORTS11-2048x1152.jpg 2048w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<p><strong><a href="https://xlr8r.io/nft-artist/0x1b5feb4FB94830466Aeb96003965822Df9B33954" target="_blank" rel="noreferrer noopener">Scratch Massive</a> <a href="https://xlr8r.io/nft-marketplace/608eeab2d9c2cb3cf067a3a9/1" target="_blank" rel="noreferrer noopener">“Live in Paris”</a>&nbsp;</strong></p>



<p>French-duo Scratch Massive are celebrating 10 years since the release of their breakthrough album <em>Nuit de Rêve</em>, a record which earned them cult status among electronic heads in both Europe and North America. Since working with Moritz von Oswald, Cristian Vogel, and Jimmy Somerville, they are now making their colossal homecoming show in Paris available through an NFT. The pair—comprising Maud Geffray and Sebastien Chenut—played La Gaite Lyrique in the French capital in March 2019, rolling through classics like “Last Dance” and “Waiting for a Sign” to a rapturous audience. On purchase, one buyer will get to watch and own the footage from the 90-minute gig as it happened, with no editing or retouching, filmed in all its glory from the front-of-house.</p>



<p><strong><a href="https://xlr8r.io/nft-marketplace/608eeab2d9c2cb3cf067a3a9/1" target="_blank" rel="noreferrer noopener">Price: 1500 XDAI | editions available: 1&nbsp;</a></strong></p>



<figure class="wp-block-image size-large is-style-default"><a href="https://xlr8r.io/nft-marketplace/608b35b1d9c2cb3cf067a06b/1" target="_blank" rel="noopener"><img loading="lazy" width="1024" height="576" src="https://xlr8r.com/wp-content/uploads/2021/05/002XNFT_EXPORTS14-1024x576.jpg" alt="" class="wp-image-139296" srcset="https://xlr8r.com/wp-content/uploads/2021/05/002XNFT_EXPORTS14-1024x576.jpg 1024w, https://xlr8r.com/wp-content/uploads/2021/05/002XNFT_EXPORTS14-300x169.jpg 300w, https://xlr8r.com/wp-content/uploads/2021/05/002XNFT_EXPORTS14-768x432.jpg 768w, https://xlr8r.com/wp-content/uploads/2021/05/002XNFT_EXPORTS14-1536x864.jpg 1536w, https://xlr8r.com/wp-content/uploads/2021/05/002XNFT_EXPORTS14-2048x1152.jpg 2048w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<p><strong><a href="https://xlr8r.io/nft-artist/0x9715C0E239E98C8bA11fcF83A2DDB6f7Eeda2c61" target="_blank" rel="noreferrer noopener">VOIGT.MAS</a> <a href="https://xlr8r.io/nft-marketplace/608b35b1d9c2cb3cf067a06b/1" target="_blank" rel="noreferrer noopener">“INTERNAL TRANSMISSION”</a></strong></p>



<p>Producer-DJ duo John Dimas and Claus Voigtmann met at Gottwood festival after exchanging music online. Within moments of meeting it was like they had known each other their entire lives. Both interested in technology, science fiction, and, of course, techno, they formed an intuitive connection that would eventually result in a collaborative album.</p>



<p>They talk about <em><a href="https://xlr8r.io/nft-marketplace/608b35b1d9c2cb3cf067a06b/1" target="_blank" rel="noreferrer noopener">INTERNAL TRANSMISSION</a></em> like it’s some scientific miracle rather than a piece of music. “In a secret laboratory in an unknown location, two lifeforms not of this world were at work,” reads their description. “They did not talk. They did not move. They simply sat, doing the impossible.” True to form, each track on the album is named after a chemical element, which combine to make a compound they’re calling “VOIGT.MAS.”</p>



<p>Making the album available as an NFT made a lot of sense. “It’s the future,” says Dimas. “We call it sci-fi techno.” Their album will be available to the general public on vinyl and streaming services in July, but buying the NFT will get one buyer a unique dubplate featuring an unreleased Voigtmann track, an unreleased John Dimas track, and the VOIGT.MAS track “Cloud Synergy,” previously released on the 2020 Gottwood Festival compilation <em>Nottwax</em>. The NFT also includes an exclusive six-minute video to accompany the album track “CARBON” by Italian visual artist Lucia Bertazzo, as well as two additional 4K frames extracted from the video.&nbsp;</p>



<p>Both Voigtmann and Dimas hail the way NFTs could change the music industry. “It’s about taking back control over your own art,” says Voigtmann. Dimas agrees: “The artist has the power.”</p>



<p><strong><a href="https://xlr8r.io/nft-marketplace/608b35b1d9c2cb3cf067a06b/1" target="_blank" rel="noreferrer noopener">Price: 1515 XDAI | editions available: 2</a></strong></p>



<figure class="wp-block-image size-large is-style-default"><a href="https://xlr8r.io/nft-marketplace/608b1252d9c2cb3cf067a055/1" target="_blank" rel="noopener"><img loading="lazy" width="1024" height="576" src="https://xlr8r.com/wp-content/uploads/2021/05/002XNFT_EXPORTS2-1024x576.jpg" alt="" class="wp-image-139291" srcset="https://xlr8r.com/wp-content/uploads/2021/05/002XNFT_EXPORTS2-1024x576.jpg 1024w, https://xlr8r.com/wp-content/uploads/2021/05/002XNFT_EXPORTS2-300x169.jpg 300w, https://xlr8r.com/wp-content/uploads/2021/05/002XNFT_EXPORTS2-768x432.jpg 768w, https://xlr8r.com/wp-content/uploads/2021/05/002XNFT_EXPORTS2-1536x864.jpg 1536w, https://xlr8r.com/wp-content/uploads/2021/05/002XNFT_EXPORTS2-2048x1152.jpg 2048w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<p><strong><a href="https://xlr8r.io/nft-artist/0x47524ee78E1277664a6b79a9524c26b37E40CA3F" target="_blank" rel="noreferrer noopener">Alejandro Mosso</a> <a href="https://xlr8r.io/nft-marketplace/608b1252d9c2cb3cf067a055/1" target="_blank" rel="noreferrer noopener">“Tourist”</a></strong></p>



<p>An Argentinian who has found his musical home in Berlin, Alejandro Mosso has been playing house and techno to audiences around the world for over 15 years. Through DJing and live sets, he has played such clubs as Fabric, Tresor, and Amnesia, as well as clubs in South and North America, Africa, and Asia. As a producer, he has released through such labels as Cocoon, Third Ear, and !K7, as well as being remixed by legends like Ricardo Villalobos, and Burnt Friedmann.</p>



<p>In typical Mosso style, his NFT track “Tourist” is a rolling, late-night epic, described by the artist as “unique and quirky minimal house music.” Buying the NFT will allow exclusive access to the track and 16 stems in .wav form, plus its high-resolution artwork. “Tourist” will not be available on any streaming services.&nbsp;</p>



<p><strong><a href="https://xlr8r.io/nft-marketplace/608b1252d9c2cb3cf067a055/1" target="_blank" rel="noreferrer noopener">Price: 600 XDAI | editions available: 1</a></strong></p>



<figure class="wp-block-image size-large is-style-default"><a href="https://xlr8r.io/nft-marketplace/608c2282d9c2cb3cf067a17d/11" target="_blank" rel="noopener"><img src="https://xlr8r.com/wp-content/uploads/2021/05/002XNFT_EXPORTS20.jpg" alt="" class="wp-image-139298"/></a></figure>



<figure class="wp-block-image size-large is-style-default"><img loading="lazy" width="1024" height="576" src="https://xlr8r.com/wp-content/uploads/2021/05/002XNFT_EXPORTS17-1024x576.jpg" alt="" class="wp-image-139297" srcset="https://xlr8r.com/wp-content/uploads/2021/05/002XNFT_EXPORTS17-1024x576.jpg 1024w, https://xlr8r.com/wp-content/uploads/2021/05/002XNFT_EXPORTS17-300x169.jpg 300w, https://xlr8r.com/wp-content/uploads/2021/05/002XNFT_EXPORTS17-768x432.jpg 768w, https://xlr8r.com/wp-content/uploads/2021/05/002XNFT_EXPORTS17-1536x864.jpg 1536w, https://xlr8r.com/wp-content/uploads/2021/05/002XNFT_EXPORTS17-2048x1152.jpg 2048w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<p><strong><a href="https://xlr8r.io/nft-artist/0xC955F47333802c9064D655AF97552Cd49A87d777" target="_blank" rel="noreferrer noopener">Maelstrom</a> <a href="https://xlr8r.io/nft-marketplace/608c2282d9c2cb3cf067a17d/1" target="_blank" rel="noreferrer noopener">“A Comfortable Cage”</a> &amp; <a href="https://xlr8r.io/nft-marketplace/608c2282d9c2cb3cf067a17d/11" target="_blank" rel="noreferrer noopener">“Patience”</a></strong></p>



<p>Maelstrom sounds unlike any other artist in the world. A master at techno and electro, the veteran French producer has released through a range of labels in the last 20 years, including singles on CPU, Cultivated Electronics, Private Persons, and Clone (under an unspecified alias), as well as his debut album <em>Rhizome</em> on his own label RAAR. His two NFT tracks <a href="https://xlr8r.io/nft-artist/0xC955F47333802c9064D655AF97552Cd49A87d777" target="_blank" rel="noreferrer noopener">“A Comfortable Cage”</a> and <a href="https://xlr8r.io/nft-marketplace/608c2282d9c2cb3cf067a17d/11" target="_blank" rel="noreferrer noopener">“Patience”</a> pick up where <em>Rhizome</em> left off, with metallic rumbling underscored by a dancefloor sensibility reminiscent of Objekt’s <em>Cocoon Crush</em>. The “Patience” NFT also includes stems of the track and a signed copy of <em>Rhizome </em>on vinyl, making it a coveted collectible for fans of his work.</p>



<p><strong><a href="https://xlr8r.io/nft-marketplace/608c2282d9c2cb3cf067a17d/11" target="_blank" rel="noreferrer noopener">“Patience”- Price: 1400 XDAI | editions available: 1</a></strong></p>



<p><strong><a href="https://xlr8r.io/nft-marketplace/608c2282d9c2cb3cf067a17d/3" target="_blank" rel="noreferrer noopener">&nbsp;“A Comfortable Cage”- Price: 150 XDAI | editions available: 10</a></strong></p>



<figure class="wp-block-image size-large is-style-default"><a href="https://xlr8r.io/nft-marketplace/608e75b5d9c2cb3cf067a388/199" target="_blank" rel="noopener"><img loading="lazy" width="1024" height="576" src="https://xlr8r.com/wp-content/uploads/2021/05/002XNFT_EXPORTS5-1024x576.jpg" alt="" class="wp-image-139299" srcset="https://xlr8r.com/wp-content/uploads/2021/05/002XNFT_EXPORTS5-1024x576.jpg 1024w, https://xlr8r.com/wp-content/uploads/2021/05/002XNFT_EXPORTS5-300x169.jpg 300w, https://xlr8r.com/wp-content/uploads/2021/05/002XNFT_EXPORTS5-768x432.jpg 768w, https://xlr8r.com/wp-content/uploads/2021/05/002XNFT_EXPORTS5-1536x864.jpg 1536w, https://xlr8r.com/wp-content/uploads/2021/05/002XNFT_EXPORTS5-2048x1152.jpg 2048w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<p><strong><a href="https://xlr8r.io/nft-artist/0x2D495AAcA37027411b946a13112be3f4E9850b2D" target="_blank" rel="noreferrer noopener">GroundBIRD</a> <a href="https://xlr8r.io/nft-marketplace/608e75b5d9c2cb3cf067a388/199" target="_blank" rel="noreferrer noopener">“Into the Wave”&nbsp;</a></strong></p>



<p>Andy Thomson is a producer and sound designer who makes music for television under the name GroundBIRD. After working in the UK house scene for several years with his label Baker Street Recordings, he has now made music for BT Sport, Costa Coffee, and Tesla.</p>



<p>GroundBIRD’s NFT <a href="https://xlr8r.io/nft-marketplace/608e75b5d9c2cb3cf067a388/199" target="_blank" rel="noreferrer noopener">“Into the Wave”</a> is a 12-track album of synthwave, which buyers can use in film production or for their own enjoyment. 200 copies of the NFT are available; each track comes with a non-exclusive music license and complete stems, meaning you can edit or remix it any way you like upon purchase. “NFTs have the potential to revolutionize the whole game in terms of writing for TV,” says Thomson. “They can give production companies complete control over their soundtracks and once more make music a valued asset rather than a post-production afterthought.”</p>



<p><strong><a href="200" target="_blank" rel="noreferrer noopener">Price: 20 XDAI | editions available: 200&nbsp;</a></strong></p>



<figure class="wp-block-image size-large is-style-default"><img loading="lazy" width="1024" height="576" src="https://xlr8r.com/wp-content/uploads/2021/05/002XNFT_EXPORTS26-1-1024x576.jpg" alt="" class="wp-image-139329" srcset="https://xlr8r.com/wp-content/uploads/2021/05/002XNFT_EXPORTS26-1-1024x576.jpg 1024w, https://xlr8r.com/wp-content/uploads/2021/05/002XNFT_EXPORTS26-1-300x169.jpg 300w, https://xlr8r.com/wp-content/uploads/2021/05/002XNFT_EXPORTS26-1-768x432.jpg 768w, https://xlr8r.com/wp-content/uploads/2021/05/002XNFT_EXPORTS26-1-1536x864.jpg 1536w, https://xlr8r.com/wp-content/uploads/2021/05/002XNFT_EXPORTS26-1-2048x1152.jpg 2048w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<p><strong><a href="https://xlr8r.io/nft-artist/0x923d0e6f0C52f77882A08e91936dbBC6eBAaD827" target="_blank" rel="noreferrer noopener">Julian Perez</a> <a href="https://xlr8r.io/nft-marketplace/608fdc5bd9c2cb3cf067a437/1" target="_blank" rel="noreferrer noopener">“Break-even”</a></strong></p>



<p>The brains behind two record labels in Fathers &amp; Sons Productions and Girada Unlimited, Spanish DJ Julian Perez has been releasing electronic music for over a decade. Inspired by the &#8217;90s rave sounds of the US and the UK, he has played in Moscow, Paris, London, Offenbach, and a host of clubs in other cities around the world. 10 buyers of his NFT will get Perez’s second album <em>Break-Even</em> on vinyl before it goes on sale and is released to the general public.</p>



<p><strong><a href="https://xlr8r.io/nft-marketplace/608fdc5bd9c2cb3cf067a437/1" target="_blank" rel="noreferrer noopener">Price: 80-170 XDAI | editions available: 10</a></strong></p>



<figure class="wp-block-image size-large is-style-default"><a href="https://xlr8r.io/nft-marketplace/608e6507d9c2cb3cf067a37b/1" target="_blank" rel="noopener"><img loading="lazy" width="1024" height="576" src="https://xlr8r.com/wp-content/uploads/2021/05/002XNFT_EXPORTS23-1024x576.jpg" alt="" class="wp-image-139300" srcset="https://xlr8r.com/wp-content/uploads/2021/05/002XNFT_EXPORTS23-1024x576.jpg 1024w, https://xlr8r.com/wp-content/uploads/2021/05/002XNFT_EXPORTS23-300x169.jpg 300w, https://xlr8r.com/wp-content/uploads/2021/05/002XNFT_EXPORTS23-768x432.jpg 768w, https://xlr8r.com/wp-content/uploads/2021/05/002XNFT_EXPORTS23-1536x864.jpg 1536w, https://xlr8r.com/wp-content/uploads/2021/05/002XNFT_EXPORTS23-2048x1152.jpg 2048w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<p><strong><a href="https://xlr8r.io/nft-artist/0xBaea2cD18C9705233D7Bdbf25Ee403927dcebB8B" target="_blank" rel="noreferrer noopener">Remute</a> <a href="https://xlr8r.io/nft-marketplace/608e6507d9c2cb3cf067a37b/1" target="_blank" rel="noreferrer noopener">“Nobel”&nbsp;</a></strong></p>



<p>Remute has released over 300 singles in the past decade, including cuts on labels like Tresor, Bedrock, and Ladomat 2000. And he is no stranger to obscure methods of distribution. In 2019 he released his album <em>Technoptimistic</em> on a Sega game cartridge. Following a string of rave reviews, he repeated the trick with 2020’s The <em>Cult Of Remute</em> (released on the Super Nintendo) and 2021’s <em>Electronic Lifestyle</em> (released as a HuCard for the obscure PC-Engine, a.k.a. the Turbografx-16). Making an NFT is a natural transition then.&nbsp;</p>



<p>He describes his 27-minute track <a href="https://xlr8r.io/nft-marketplace/608e6507d9c2cb3cf067a37b/1" target="_blank" rel="noreferrer noopener">“Nobel”</a> as a “vibrant sound compendium”, featuring an AI voice reading the names of all Nobel laureates until 2015, with further sounds synthesized from the names’ phonemes. The buyer will get exclusive access to the track, as well as .wav files of the instrumental version and a separate AI speech stem.</p>



<p><strong><a href="https://xlr8r.io/nft-marketplace/608e6507d9c2cb3cf067a37b/1" target="_blank" rel="noreferrer noopener">Price: 399 XDAI | editions available: 1</a></strong></p>

					
				</div><!-- .entry-content -->

				<footer class="entry-footer">
					<span class="byline"><svg class="svg-icon" width="16" height="16" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M12 12c2.21 0 4-1.79 4-4s-1.79-4-4-4-4 1.79-4 4 1.79 4 4 4zm0 2c-2.67 0-8 1.34-8 4v2h16v-2c0-2.66-5.33-4-8-4z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg><span class="screen-reader-text">Posted by</span><span class="author vcard"><a class="url fn n" href="https://xlr8r.com/author/luke-cheadle/">Luke Cheadle</a></span></span><span class="posted-on"><svg class="svg-icon" width="16" height="16" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><defs><path id="a" d="M0 0h24v24H0V0z"></path></defs><clipPath id="b"><use xlink:href="#a" overflow="visible"></use></clipPath><path clip-path="url(#b)" d="M12 2C6.5 2 2 6.5 2 12s4.5 10 10 10 10-4.5 10-10S17.5 2 12 2zm4.2 14.2L11 13V7h1.5v5.2l4.5 2.7-.8 1.3z"></path></svg><a href="https://xlr8r.com/news/the-beta-version-of-our-nft-marketplace-xnft-is-now-live/" rel="bookmark"><time class="entry-date published" datetime="2021-05-07T09:01:21-07:00">May 7, 2021</time><time class="updated" datetime="2021-05-07T16:41:01-07:00">May 7, 2021</time></a></span><span class="cat-links"><svg class="svg-icon" width="16" height="16" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M10 4H4c-1.1 0-1.99.9-1.99 2L2 18c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V8c0-1.1-.9-2-2-2h-8l-2-2z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg><span class="screen-reader-text">Posted in</span><a href="https://xlr8r.com/category/news/" rel="category tag">News</a></span><span class="tags-links"><svg class="svg-icon" width="16" height="16" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M21.41 11.58l-9-9C12.05 2.22 11.55 2 11 2H4c-1.1 0-2 .9-2 2v7c0 .55.22 1.05.59 1.42l9 9c.36.36.86.58 1.41.58.55 0 1.05-.22 1.41-.59l7-7c.37-.36.59-.86.59-1.41 0-.55-.23-1.06-.59-1.42zM5.5 7C4.67 7 4 6.33 4 5.5S4.67 4 5.5 4 7 4.67 7 5.5 6.33 7 5.5 7z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg><span class="screen-reader-text">Tags: </span><a href="https://xlr8r.com/tag/k7/" rel="tag">!K7</a>, <a href="https://xlr8r.com/tag/alejandro-mosso/" rel="tag">Alejandro Mosso</a>, <a href="https://xlr8r.com/tag/amnesia/" rel="tag">Amnesia</a>, <a href="https://xlr8r.com/tag/andy-thomson/" rel="tag">Andy Thomson</a>, <a href="https://xlr8r.com/tag/argentinian/" rel="tag">Argentinian</a>, <a href="https://xlr8r.com/tag/baker-street-recordings/" rel="tag">Baker Street Recordings</a>, <a href="https://xlr8r.com/tag/bedrock/" rel="tag">Bedrock</a>, <a href="https://xlr8r.com/tag/break-even/" rel="tag">Break-even</a>, <a href="https://xlr8r.com/tag/bt-sport/" rel="tag">BT Sport</a>, <a href="https://xlr8r.com/tag/burnt-friedmann/" rel="tag">Burnt Friedmann</a>, <a href="https://xlr8r.com/tag/claus-voigtmann/" rel="tag">Claus Voigtmann</a>, <a href="https://xlr8r.com/tag/clone/" rel="tag">Clone</a>, <a href="https://xlr8r.com/tag/cocoon/" rel="tag">Cocoon</a>, <a href="https://xlr8r.com/tag/cocoon-crush/" rel="tag">Cocoon Crush</a>, <a href="https://xlr8r.com/tag/costa-coffee/" rel="tag">Costa Coffee</a>, <a href="https://xlr8r.com/tag/cpu/" rel="tag">Cpu</a>, <a href="https://xlr8r.com/tag/creators/" rel="tag">creators</a>, <a href="https://xlr8r.com/tag/cristian-vogel/" rel="tag">Cristian Vogel</a>, <a href="https://xlr8r.com/tag/cryptic-polyphony/" rel="tag">Cryptic Polyphony</a>, <a href="https://xlr8r.com/tag/cultivated-electronics/" rel="tag">Cultivated Electronics</a>, <a href="https://xlr8r.com/tag/dewalta-shannon/" rel="tag">DeWalta &amp; Shannon</a>, <a href="https://xlr8r.com/tag/fabric/" rel="tag">Fabric</a>, <a href="https://xlr8r.com/tag/fathers-sons-productions/" rel="tag">Fathers &amp; Sons Productions</a>, <a href="https://xlr8r.com/tag/flum-dot/" rel="tag">Flum Dot</a>, <a href="https://xlr8r.com/tag/france/" rel="tag">France</a>, <a href="https://xlr8r.com/tag/french/" rel="tag">French</a>, <a href="https://xlr8r.com/tag/get-physical/" rel="tag">Get Physical</a>, <a href="https://xlr8r.com/tag/girada-unlimited/" rel="tag">Girada Unlimited</a>, <a href="https://xlr8r.com/tag/gottwood/" rel="tag">Gottwood</a>, <a href="https://xlr8r.com/tag/gottwood-festival/" rel="tag">Gottwood Festival</a>, <a href="https://xlr8r.com/tag/groundbird/" rel="tag">GroundBIRD</a>, <a href="https://xlr8r.com/tag/ibiza/" rel="tag">Ibiza</a>, <a href="https://xlr8r.com/tag/jad-taleb/" rel="tag">Jad Taleb</a>, <a href="https://xlr8r.com/tag/jimmy-somerville/" rel="tag">Jimmy Somerville</a>, <a href="https://xlr8r.com/tag/john-dimas/" rel="tag">John Dimas</a>, <a href="https://xlr8r.com/tag/julian-perez/" rel="tag">Julian Perez</a>, <a href="https://xlr8r.com/tag/la-gaite-lyrique-2/" rel="tag">La Gaite Lyrique</a>, <a href="https://xlr8r.com/tag/ladomat-2000/" rel="tag">Ladomat 2000</a>, <a href="https://xlr8r.com/tag/lebanon/" rel="tag">Lebanon</a>, <a href="https://xlr8r.com/tag/london/" rel="tag">London</a>, <a href="https://xlr8r.com/tag/maelstrom/" rel="tag">Maelstrom</a>, <a href="https://xlr8r.com/tag/maud-geoffrey/" rel="tag">Maud Geoffrey</a>, <a href="https://xlr8r.com/tag/moritz-von-oswald/" rel="tag">Moritz von Oswald</a>, <a href="https://xlr8r.com/tag/moscow/" rel="tag">Moscow</a>, <a href="https://xlr8r.com/tag/nft/" rel="tag">NFT</a>, <a href="https://xlr8r.com/tag/nft-marketplace/" rel="tag">NFT marketplace</a>, <a href="https://xlr8r.com/tag/nuit-de-reve/" rel="tag">Nuit de Rêve</a>, <a href="https://xlr8r.com/tag/objekt/" rel="tag">Objekt</a>, <a href="https://xlr8r.com/tag/offenbach/" rel="tag">Offenbach</a>, <a href="https://xlr8r.com/tag/paris/" rel="tag">Paris</a>, <a href="https://xlr8r.com/tag/private-persons/" rel="tag">Private Persons</a>, <a href="https://xlr8r.com/tag/raar/" rel="tag">RAAR</a>, <a href="https://xlr8r.com/tag/remute/" rel="tag">Remute</a>, <a href="https://xlr8r.com/tag/ricardo-villalobos/" rel="tag">Ricardo Villalobos</a>, <a href="https://xlr8r.com/tag/scratch-massive/" rel="tag">Scratch Massive</a>, <a href="https://xlr8r.com/tag/technoptimistic/" rel="tag">Technoptimistic</a>, <a href="https://xlr8r.com/tag/third-ear/" rel="tag">Third Ear</a>, <a href="https://xlr8r.com/tag/tresor/" rel="tag">Tresor</a>, <a href="https://xlr8r.com/tag/voigt-mas/" rel="tag">VOIGT.MAS</a>, <a href="https://xlr8r.com/tag/voigtmann/" rel="tag">Voigtmann</a>, <a href="https://xlr8r.com/tag/xdai/" rel="tag">xDai</a>, <a href="https://xlr8r.com/tag/xnft/" rel="tag">XNFT</a></span>				</footer><!-- .entry-footer -->

													
				</article><!-- #post-139247 -->


			
<div id="disqus_thread"></div>
	</div>
</div><!-- #primary -->
	</div>
	
	<div style="clear: both"></div>
	
	
</div><!-- #content -->

<footer class="site-footer">
	<p>Platform Privacy &#169; 2021 XLR8R Media Inc. All Rights Reserved</p>
	<p><a style="color: #FF0200" href="https://xlr8r.com/login">Login to XLR8R+</a></p>
	<p><a style="color: #FF0200" href="/submissions">Submit Your Music to XLR8R</a></p>
	<social>
		<a href="https://www.youtube.com/user/XLR8RTV"><i class="fa fa-youtube" aria-hidden="true"></i></a>
		<a href="https://soundcloud.com/xlr8r"><i class="fa fa-soundcloud" aria-hidden="true"></i></a>
		<a href="https://www.mixcloud.com/xlr8r/"><i class="fa fa-mixcloud" aria-hidden="true"></i></a>
		<a href="https://www.facebook.com/XLR8Rmag"><i class="fa fa-facebook" aria-hidden="true"></i></a>
		<a href="https://www.instagram.com/xlr8r_official/"><i class="fa fa-instagram" aria-hidden="true"></i></a>
		<a href="https://twitter.com/XLR8R"><i class="fa fa-twitter" aria-hidden="true"></i></a>
	</social>

</footer><!-- #colophon -->


</div><!-- #page -->

<a id="popuplink" href="#inline" style="display:none;"></a>	
<div id="inline" class="modal-window" style="display:none;text-align:center;">
		<div class="modal-text-area">
			<h1>Support Independent Media</h1>
			<p>Music, in-depth features, artist content (sample packs, project files, mix downloads), news, and art, starting at only $1/month.</p>
			<br>
			<a href="https://xlr8r.com/xlr8r-plus/"><div class="modal-button">Join XLR8R+</div></a>
			<br>
		</div>
		<img width="640" height="451" src="https://xlr8r.com/wp-content/uploads/2020/07/xlr8r_releases-1024x722.png" class="attachment-large size-large" alt="" loading="lazy" srcset="https://xlr8r.com/wp-content/uploads/2020/07/xlr8r_releases-1024x722.png 1024w, https://xlr8r.com/wp-content/uploads/2020/07/xlr8r_releases-300x211.png 300w, https://xlr8r.com/wp-content/uploads/2020/07/xlr8r_releases-768x541.png 768w, https://xlr8r.com/wp-content/uploads/2020/07/xlr8r_releases-1536x1082.png 1536w, https://xlr8r.com/wp-content/uploads/2020/07/xlr8r_releases-2048x1443.png 2048w" sizes="(max-width: 640px) 100vw, 640px" /></div>

<script src="https://code.jquery.com/jquery-latest.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/fancybox/2.1.5/jquery.fancybox.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.0/jquery.cookie.js"></script>	
<link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/fancybox/2.1.5/jquery.fancybox.min.css" />

<script>
// subscriber modal popup logic
jQuery(document).ready(function () {
    function openFancybox() {
        setTimeout(function () {
            jQuery('#popuplink').trigger('click');
        }, 5*1000);
    };
    var visited = jQuery.cookie('visited');
    if (visited == 'yes') {
         // second page load, cookie active
    } else {
        openFancybox(); // first page load, launch fancybox
    }
    jQuery.cookie('visited', 'yes', {
        expires: 10 // the number of days cookie  will be effective
    });
    jQuery("#popuplink").fancybox({modal:false, padding: 0, 'hideOnOverlayClick' : true, overlay : {closeClick : false}});
});
</script><script>
  window.addEventListener('load', function() {
    jQuery('[href="https://xlr8rplus.bandcamp.com/"]').click(function() {
      gtag('event', 'click', {
        'event_category': 'button',
        'event_label': 'pop up'
      });
    })

    jQuery('.featured_video').click(function() {
      gtag('event', 'click', {
        'event_category': 'button',
        'event_label': 'video'
      });
    })
  });

</script>		<style type="text/css">
							.pgntn-page-pagination {
					text-align: left !important;
				}
				.pgntn-page-pagination-block {
					width: 60% !important;
					padding: 0 0 0 0;
									}
				.pgntn-page-pagination a {
					color: #1e14ca !important;
					background-color: #ffffff !important;
					text-decoration: none !important;
					border: 1px solid #cccccc !important;
									}
				.pgntn-page-pagination a:hover {
					color: #000 !important;
				}
				.pgntn-page-pagination-intro,
				.pgntn-page-pagination .current {
					background-color: #efefef !important;
					color: #000 !important;
					border: 1px solid #cccccc !important;
									}
			.archive #nav-above,
					.archive #nav-below,
					.search #nav-above,
					.search #nav-below,
					.blog #nav-below,
					.blog #nav-above,
					.navigation.paging-navigation,
					.navigation.pagination,
					.pagination.paging-pagination,
					.pagination.pagination,
					.pagination.loop-pagination,
					.bicubic-nav-link,
					#page-nav,
					.camp-paging,
					#reposter_nav-pages,
					.unity-post-pagination,
					.wordpost_content .nav_post_link,.page-link,
					.post-nav-links,
					.page-links,#comments .navigation,
					#comment-nav-above,
					#comment-nav-below,
					#nav-single,
					.navigation.comment-navigation,
					comment-pagination {
						display: none !important;
					}
					.single-gallery .pagination.gllrpr_pagination {
						display: block !important;
					}		</style>
				<style>
				.single div.single .post {
					display: none;
				}
			</style>
<link rel='stylesheet' id='glg-photobox-style-css'  href='https://xlr8r.com/wp-content/plugins/gallery-lightbox-slider/css/photobox/photobox.css?ver=1.0.0.37' type='text/css' media='' />
<link rel='stylesheet' id='pgntn_stylesheet-css'  href='https://xlr8r.com/wp-content/plugins/pagination/css/nav-style.css?ver=5.7.1' type='text/css' media='all' />
<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"xlr8r-2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://xlr8r.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.21' id='disqus_count-js'></script>
<script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.21"},"disqusIdentifier":"139247 https:\/\/xlr8r.com\/?p=139247","disqusShortname":"xlr8r-2","disqusTitle":"The Beta Version of our NFT Marketplace, XNFT, is Now Live","disqusUrl":"https:\/\/xlr8r.com\/news\/the-beta-version-of-our-nft-marketplace-xnft-is-now-live\/","postId":"139247"};
/* ]]> */
</script>
<script type='text/javascript' src='https://xlr8r.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.21' id='disqus_embed-js'></script>
<script type='text/javascript' id='leaky_paywall_basic_shipping-js-extra'>
/* <![CDATA[ */
var leaky_paywall_basic_shipping = {"ajaxurl":"https:\/\/xlr8r.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://xlr8r.com/wp-content/plugins/leaky-paywall-basic-shipping/includes/js/script.js?ver=1.7.0' id='leaky_paywall_basic_shipping-js'></script>
<script type='text/javascript' src='https://xlr8r.com/wp-content/plugins/leaky-paywall-invoices/includes/js/script.js?ver=5.7.1' id='leaky_paywall_invoices_script-js'></script>
<script type='text/javascript' src='https://xlr8r.com/wp-content/themes/XLR8R_custom/overlay/overlay.js?ver=1.1' id='overlay.js-js'></script>
<script type='text/javascript' src='https://xlr8r.com/wp-content/themes/XLR8R_custom/js/priority-menu.js?ver=1.1' id='twentynineteen-priority-menu-js'></script>
<script type='text/javascript' src='https://xlr8r.com/wp-content/themes/XLR8R_custom/js/touch-keyboard-navigation.js?ver=1.1' id='twentynineteen-touch-navigation-js'></script>
<script type='text/javascript' src='https://xlr8r.com/wp-includes/js/comment-reply.min.js?ver=5.7.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://xlr8r.com/wp-includes/js/wp-embed.min.js?ver=5.7.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://xlr8r.com/wp-content/plugins/gallery-lightbox-slider/js/jquery/photobox/jquery.photobox.js?ver=1.0.0.37' id='glg-photobox-js'></script>

<!--[if lt IE 9]><link rel="stylesheet" href="https://xlr8r.com/wp-content/plugins/gallery-lightbox-slider '/css/photobox/photobox.ie.css'.'"><![endif]-->

<style type="text/css">

	#pbOverlay { background:rgba(0,0,0,.90)  none repeat scroll 0% 0% !important; }
	.gallery-caption, .blocks-gallery-item figcaption {}
	.pbWrapper > img{display: inline;}
	#pbThumbsToggler {display: none !important;}

</style>
    
<script type="text/javascript">// <![CDATA[
jQuery(document).ready(function($) {
	
	/* START --- Gallery Lightbox Lite --- */
	
		
	// Replace default title to more fancy :)
	$('.gallery img').each(function(i) {
		
		$alt = $(this).attr('alt');
		
		$(this).attr('alt', $alt.replace(/-|_/g, ' '));
		
		$altnew = $(this).attr('alt').replace(/\b[a-z]/g, function(letter) {
			
			    return letter.toUpperCase();
				
			});
			
		$(this).attr('alt', $altnew );
		
	});
		
			// Gutenberg Adaptive
	$('.blocks-gallery-item').each(function(i) {
		
		var $blck = $(this).find('img'),
		$isSrc = $blck.attr('src');
		
		if (! $blck.closest('a').length) {
			$blck.wrap('<a class="glg-a-custom-wrap" href="'+$isSrc+'"></a>');
		}
		
	});
	
			
	// Initialize!
	// .glg-a-custom-wrap (Block Gallery)
	// .carousel-item:not(".bx-clone") > a:not(".icp_custom_link") (Image Carousel)
	// .gallery-item > dt > a (Native Gallery)
	$('.gallery, .ghozylab-gallery, .wp-block-gallery')
		.photobox('.carousel-item > a:not(".icp_custom_link"),a.glg-a-custom-wrap, .gallery-item > dt > a, .gallery-item > div > a',{
			autoplay: true,
			time: 3000,
			thumbs: true,
			counter: ''
		}, callback);
		function callback(){
		};
		
});

/* END --- Gallery Lightbox Lite --- */

// ]]></script>

    
    	<script>
		/(trident|msie)/i.test(navigator.userAgent) && document.getElementById && window.addEventListener && window.addEventListener("hashchange", function() {
			var t, e = location.hash.substring(1);
			/^[A-z0-9_-]+$/.test(e) && (t = document.getElementById(e)) && (/^(?:a|select|input|button|textarea)$/i.test(t.tagName) || (t.tabIndex = -1), t.focus())
		}, !1);
	</script>

</body>

</html>